
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Varnsdorf začne příští rok rozpočtovým provizoriem - Děčínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'decinsky.denik.cz',
		'rubrikaTitle': 'Děčínsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Varnsdorf začne příští rok rozpočtovým provizoriem',
		'tag': ['Varnsdorf'],
		'author': 'Alexandr Vanžura',
		'publishedDateTime': '2022-12-09T18:00:00+01:00',
		'modifiedDateTime': '2022-12-09T18:00:00+01:00',
		'articleID': 2407750199,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['business-and-finance'],
		'hasGallery': false,
		'back': '2407750199-354-8',
		'image': 'https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://decinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670589422',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html",
            "name": "www.denik.cz",
            "headline": "Varnsdorf začne příští rok rozpočtovým provizoriem",
            "description": "Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města řídit rozpočtovým provizoriem, které zastupitelstvo schválilo ve čtvrtek 8. prosince.",
            "articleBody":
                "
                    To počítá s celoročními výdaji 510 milionů, na běžný provoz bude možné podle schváleného materiálu vydat jednu dvanáctinu této částky. Zároveň v něm jsou vyjmenované částky pro některé investiční akce tak, aby se nezastavila jejich realizace nebo příprava. Plnohodnotný rozpočet by pak zastupitelé měli projednat v lednu 2023.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg",
                "description": "Peníze. Ilustrační snímek.",
                "name": "Peníze. Ilustrační snímek."
                ,"width": 1600,
                "height": 943
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-12-09T18:00:00+01:00",
            "dateModified": "2022-12-09T12:15:01+01:00",
            "datePublished": "2022-12-09T18:00:00+01:00",
            "keywords": "",
            "genre": "Děčínsko",
            "author": {
                "@type": "Person",
                "name": "Alexandr Vanžura"
            },
            "editor": {
                "@type": "Person",
                "name": "Alexandr Vanžura"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg"
                    }
            }
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Děčínský deník",
                "item": "https://decinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Děčínsko",
                "item": "https://decinsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Varnsdorf začne příští rok rozpočtovým provizoriem",
                "item": "https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670589422/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670587820.css">


        





    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://decinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Děčínský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Alexandr Vanžura">

	<meta property="og:site_name" content="Děčínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html">
	<meta property="og:title" content="Varnsdorf začne příští rok rozpočtovým provizoriem">
	<meta property="og:description" content="Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města řídit rozpočtovým provizoriem, které zastupitelstvo schválilo ve čtvrtek 8. prosince.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Varnsdorf začne příští rok rozpočtovým provizoriem">
	<meta property="twitter:description" content="Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města řídit rozpočtovým provizoriem, které zastupitelstvo schválilo ve čtvrtek 8. prosince.">
	<meta name="twitter:description" content="Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města řídit rozpočtovým provizoriem, které zastupitelstvo schválilo ve čtvrtek 8. prosince.">
	<meta property="og:image" content="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Peníze. Ilustrační snímek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta property="article:published_time" content="2022-12-09T18:00:00+01:00">
    <meta property="article:modified_time" content="2022-12-09T18:00:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;decinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=decinsky&amp;backUrl=https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=decinsky&amp;backUrl=https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/decinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://decinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://decinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://decinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://decinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://decinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://decinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://decinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://decinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://decinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=decinsky.denik.cz&amp;utm_content=zpravy_region'})"
></button>
        <form action="/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_decinsko', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Děčínsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://decinsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nazory', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Názory
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Voda
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/zpravy-z-kraje.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zpravy-z-kraje', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Zprávy z kraje
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Varnsdorf začne příští rok rozpočtovým provizoriem</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI1MDUzMztzOjE6InIiO2k6ODtzOjE6InMiO2k6MzU0O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 18:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1.jpg" width="75" height="75" alt="Alexandr Vanžura" title="Alexandr Vanžura" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1.jpg 1x, https://g.denik.cz/8/12/decin-alexandr-vanzura-20190624_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/alexandr-vanzura-2283.html">
                                <span class="article-info__author-name">
                                    Alexandr
                                    Vanžura
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/alexandr-vanzura-2283.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html&subject=Varnsdorf%20za%C4%8Dne%20p%C5%99%C3%AD%C5%A1t%C3%AD%20rok%20rozpo%C4%8Dtov%C3%BDm%20provizoriem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Varnsdorf začne příští rok rozpočtovým provizoriem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Nový rozpočet pro rok 2023 budou varnsdorfští zastupitelé schvalovat až na počátku příštího roku. Do doby, než jej přijmou, se bude hospodaření města řídit rozpočtovým provizoriem, které zastupitelstvo schválilo ve čtvrtek 8. prosince.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=ilustr-penize-miliony-ilustracni-snimek&amp;s=12&amp;back=2407750199-354-8&amp;photo=1">
        <img src="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg" width="630" height="354" alt="Peníze. Ilustrační snímek." title="Peníze. Ilustrační snímek." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9.jpg 1x, https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Peníze. Ilustrační snímek.
	<span class="description-autor">
		 | 
		Foto: Deník / Roman Dušek
	</span>
</div>



        <div class="article-text article-content bbtext">

                <p>To počítá s celoročními výdaji 510 milionů, na běžný provoz bude možné podle schváleného materiálu vydat jednu dvanáctinu této částky. Zároveň v něm jsou vyjmenované částky pro některé investiční akce tak, aby se nezastavila jejich realizace nebo příprava. Plnohodnotný rozpočet by pak zastupitelé měli projednat v lednu 2023.</p>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI1MDUzMztzOjE6InIiO2k6ODtzOjE6InMiO2k6MzU0O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            včera 18:00
    </span>
    
    <a href="/diskuse/nova/varnsdorf-rozpoctove-provizorium-20221209.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fdecinsky.denik.cz%2Fzpravy_region%2Fvarnsdorf-rozpoctove-provizorium-20221209.html&subject=Varnsdorf%20za%C4%8Dne%20p%C5%99%C3%AD%C5%A1t%C3%AD%20rok%20rozpo%C4%8Dtov%C3%BDm%20provizoriem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Varnsdorf začne příští rok rozpočtovým provizoriem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Varnsdorf" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/varnsdorf-665.html">Varnsdorf</a>
    </div>









<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7250533,2756993929,1224412365,2149797761,1598974855,1560994401,1228592286,1687845107,1124817716,1563406311"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/foto-umela-inteligence-nebo-clovek-decinske-gymnazium-patrilo-poezii-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Umělá inteligence nebo člověk? Děčínské gymnázium patřilo poezii" tabindex="-1" >
        <img src="https://g.denik.cz/8/78/decin-den-poezie-gymnazium-01_denik-210-3x2.jpg" width="210" height="140" alt="Děčínské gymnázium patřilo na jeden den poezii." title="Děčínské gymnázium patřilo na jeden den poezii." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/78/decin-den-poezie-gymnazium-01_denik-210-3x2.jpg 1x, https://g.denik.cz/8/78/decin-den-poezie-gymnazium-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Děčínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Děčínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/decinske-gymnazium-patrilo-na-jeden-den-poezii.html?photo=1&amp;back=2756993929-354-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/foto-umela-inteligence-nebo-clovek-decinske-gymnazium-patrilo-poezii-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Umělá inteligence nebo člověk? Děčínské gymnázium patřilo poezii</h3>
            Gymnázium v Děčíně se připojilo k tradiční akci Den poezie, ten se tentokrát nesl v duchu…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal_region/varnsdorf-na-zaver-remizoval-s-mladou-boleslavi-holenak-byl-spokojeny-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Varnsdorf na závěr remizoval s Mladou Boleslaví. Holeňák byl spokojený" tabindex="-1" >
        <img src="https://g.denik.cz/8/f4/0007852426-fotbal-opava-varnsdorf_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Varnsdorfu - ilustrační foto." title="Fotbalisté Varnsdorfu - ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/f4/0007852426-fotbal-opava-varnsdorf_denik-210-3x2.jpg 1x, https://g.denik.cz/8/f4/0007852426-fotbal-opava-varnsdorf_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/varnsdorf-na-zaver-remizoval-s-mladou-boleslavi-holenak-byl-spokojeny-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Varnsdorf na závěr remizoval s Mladou Boleslaví. Holeňák byl spokojený</h3>
            Poslední utkání A skupiny v zimní Tipsport ligy má za sebou Varnsdorf. S prvoligovou Mladou…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/zakon-pohrebni-sluzby-smejdi-20231205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Pohřební služby chtějí přísnější zákon. V oboru v Česku působí šmejdi" tabindex="-1" >
        <img src="https://g.denik.cz/57/cd/ostrava-krematorium-ostrava-koronavirus-covid-19-zesnuly-neboztik-03_denik-210-3x2.jpg" width="210" height="140" alt="V Česku už pět let platí nový zákon o pohřebnictví, který měl do tohoto specifického druhu podnikání přinést vyšší nároky na profesionalitu a etické chování." title="V Česku už pět let platí nový zákon o pohřebnictví, který měl do tohoto specifického druhu podnikání přinést vyšší nároky na profesionalitu a etické chování." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/cd/ostrava-krematorium-ostrava-koronavirus-covid-19-zesnuly-neboztik-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/cd/ostrava-krematorium-ostrava-koronavirus-covid-19-zesnuly-neboztik-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/pohrby-zdrazi-o-tisice-korun.html?photo=1&amp;back=2149797761-9387-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/zakon-pohrebni-sluzby-smejdi-20231205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pohřební služby chtějí přísnější zákon. V oboru v Česku působí šmejdi</h3>
            Nahá těla s oblečením u nohou, dražší rakve vyměněné za levnější, věnce „prodané“ na několik…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-10-a-11-prosince-akce-na-zamku-trhy-i-divadlo-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend 10. a 11. prosince: Akce na zámku, trhy i divadlo" tabindex="-1" >
        <img src="https://g.denik.cz/8/9d/decin-zamek_denik-210-3x2.jpg" width="210" height="140" alt="Zámek Děčín. Ilustrační foto." title="Zámek Děčín. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/9d/decin-zamek_denik-210-3x2.jpg 1x, https://g.denik.cz/8/9d/decin-zamek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-10-a-11-prosince-akce-na-zamku-trhy-i-divadlo-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend 10. a 11. prosince: Akce na zámku, trhy i divadlo</h3>
            Pokud nevíte, co podniknout následující víkend, zde je několik tipů.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/a-new-chapter-se-v-novem-videoklipu-obouvaji-do-internetovych-hrdinu-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: A New Chapter se v novém videoklipu „obouvají“ do internetových hrdinů" tabindex="-1" >
        <img src="https://g.denik.cz/8/02/a-new-chapter-anc-promo-3_denik-210-3x2.jpg" width="210" height="140" alt="Kapela A New Chapter." title="Kapela A New Chapter." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/02/a-new-chapter-anc-promo-3_denik-210-3x2.jpg 1x, https://g.denik.cz/8/02/a-new-chapter-anc-promo-3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/a-new-chapter-se-v-novem-videoklipu-obouvaji-do-internetovych-hrdinu-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">A New Chapter se v novém videoklipu „obouvají“ do internetových hrdinů</h3>
            Severočeská crossover/nu-metalová čtyřka A New Chapter ještě před Vánocemi přichází s druhým…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/orban-jedna-jako-trojsky-kun-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Viktor Orbán jedná jako trojský kůň" tabindex="-1" >
        <img src="https://g.denik.cz/1/81/olga-richterova-pirati_denik-210-3x2.jpg" width="210" height="140" alt="Místopředsedkyně Poslanecké sněmovny Olga Richterová (Piráti)" title="Místopředsedkyně Poslanecké sněmovny Olga Richterová (Piráti)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/81/olga-richterova-pirati_denik-210-3x2.jpg 1x, https://g.denik.cz/1/81/olga-richterova-pirati_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/orban-jedna-jako-trojsky-kun-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Viktor Orbán jedná jako trojský kůň</h3>
            Problémy Maďarska s porušováním principů právního státu se táhnou už řadu let.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/pozary/v-decine-horel-dum-k-pozaru-vyrazili-ctyri-hasicske-jednotky-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: V Děčíně hořel dům. K požáru vyrazily čtyři hasičské jednotky" tabindex="-1" >
        <img src="https://g.denik.cz/8/59/v-decine-horel-dum-k-pozaru-vyrazili-ctyri-hasicske-jednotky-01_denik-210-3x2.jpg" width="210" height="140" alt="Požár domu v Děčíně, Folknářích." title="Požár domu v Děčíně, Folknářích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/59/v-decine-horel-dum-k-pozaru-vyrazili-ctyri-hasicske-jednotky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/8/59/v-decine-horel-dum-k-pozaru-vyrazili-ctyri-hasicske-jednotky-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Požáry
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/pozary/v-decine-horel-dum-k-pozaru-vyrazili-ctyri-hasicske-jednotky-20221209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Děčíně hořel dům. K požáru vyrazily čtyři hasičské jednotky</h3>
            Požár, který v pátek 9. prosince odpoledne zachvátil dům v děčínské části Folknáře, zaměstnal…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/dopravni-podnik-decin-dotace-energie-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Dopravní podnik žádá o dalších devět milionů. Hlavně kvůli cenám plynu" tabindex="-1" >
        <img src="https://g.denik.cz/8/78/decin-dopravni-podnik-mhd-nove-autobusy1_denik-210-3x2.jpg" width="210" height="140" alt="Autobusy, dopravní podnik. Ilustrační foto." title="Autobusy, dopravní podnik. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/78/decin-dopravni-podnik-mhd-nove-autobusy1_denik-210-3x2.jpg 1x, https://g.denik.cz/8/78/decin-dopravni-podnik-mhd-nove-autobusy1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Děčínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Děčínsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/dopravni-podnik-decin-dotace-energie-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dopravní podnik žádá o dalších devět milionů. Hlavně kvůli cenám plynu</h3>
            Děčín by měl poslat do dopravního podniku další peníze. Příští týden budou jednat zastupitelé o…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/fiala-debata-stihacky-obrana-nemecko-madarsko-20231208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Cenu amerických stíhaček F-35 nemohu potvrdit, řekl Fiala v debatě" tabindex="-1" >
        <img src="https://g.denik.cz/1/af/praha-rozhovor-petr-fiala-premier-13_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/af/praha-rozhovor-petr-fiala-premier-13_denik-210-3x2.jpg 1x, https://g.denik.cz/1/af/praha-rozhovor-petr-fiala-premier-13_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/cesky-premier-petr-fiala.html?photo=1&amp;back=1563406311-9387-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/fiala-debata-stihacky-obrana-nemecko-madarsko-20231208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cenu amerických stíhaček F-35 nemohu potvrdit, řekl Fiala v debatě</h3>
            Třináctá premiérská debata Deníku se věnovala armádním zakázkám i zahraničně politickým…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/architektura/cerna-jako-symbol-diry-dum-barvami-provokuje-a-je-plny-svetla-21221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Černá jako symbol díry. Dům barvami provokuje a je plný světla" tabindex="-1" >
        <img src="https://g.denik.cz/1/eb/titulni-d2212081ir2e14_denik-210-3x2.jpg" width="210" height="140" alt="Dům v Moravském Krumlově" title="Dům v Moravském Krumlově" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/eb/titulni-d2212081ir2e14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/eb/titulni-d2212081ir2e14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/dum-v-moravskem-krumlove.html?photo=1&amp;back=1533099148-23677-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/architektura/cerna-jako-symbol-diry-dum-barvami-provokuje-a-je-plny-svetla-21221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Černá jako symbol díry. Dům barvami provokuje a je plný světla</h3>
            Z ulice vypadá velmi uzavřeně. Když se ale podíváte z druhé strany, krásně se díky…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/monika-bagarova-novy-muz.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Je to moc vážné: Monika Bagárová je po uši zamilovaná do nového muže" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e0/bagarova-d221209fux9f1_denik-210-3x2.jpg" width="210" height="140" alt="Monika Bagárová" title="Monika Bagárová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/e0/bagarova-d221209fux9f1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/e0/bagarova-d221209fux9f1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/monika-bagarova-novy-muz.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/monika-bagarova-novy-muz.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Je to moc vážné: Monika Bagárová je po uši zamilovaná do nového muže</h3>
            Monika Bagárová prožila velice bolestivý rozchod s otcem své dcery, MMA zápasníkem Makhmudem…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/cestujeme-doma/na-kovarskou-spadl-bombarder-po-zpracovani-zeleza-tu-zustaly-zajimave-zriceniny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Na Kovářskou spadl bombardér, po zpracování železa tu zůstaly zajímavé zříceniny" tabindex="-1" >
        <img src="https://g.denik.cz/1/bd/pozustatek-uhelny-stoji-rovnou-ve-stredu-obce_denik-210-3x2.jpg" width="210" height="140" alt="Pozůstatek uhelny stojí rovnou ve středu obce" title="Pozůstatek uhelny stojí rovnou ve středu obce" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bd/pozustatek-uhelny-stoji-rovnou-ve-stredu-obce_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bd/pozustatek-uhelny-stoji-rovnou-ve-stredu-obce_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/zricenina-kovarska.html?photo=1&amp;back=776617654-23682-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/cestujeme-doma/na-kovarskou-spadl-bombarder-po-zpracovani-zeleza-tu-zustaly-zajimave-zriceniny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na Kovářskou spadl bombardér, po zpracování železa tu zůstaly zajímavé zříceniny</h3>
            Městys Kovářská najdeme v Krušných horách, na samé hranici Karlovarského a Ústeckého kraje. Je…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-skoda-plus-08-09122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Prodej ojetých aut se čím dál více přesouvá do on-line prostředí" tabindex="-1" >
        <img src="https://g.denik.cz/1/b4/skoda-slamova_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Slámová, koordinátorka programu Škoda Plus." title="Markéta Slámová, koordinátorka programu Škoda Plus." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b4/skoda-slamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/skoda-slamova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autobazar/" title="Rubrika Autobazar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autobazar
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-skoda-plus-08-09122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prodej ojetých aut se čím dál více přesouvá do on-line prostředí</h3>
            /AUTODOTAZNÍK DENÍKU – ŠKODA PLUS/ Ojeté automobily jsou téma, které nyní zajímá mnoho lidí. Jaký…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/stavba/trubky-na-rozvod-vody-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Jaké trubky se používají na rozvod vody" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/29/shutterstock-488832814_denik-210-3x2.jpg" width="210" height="140" alt="Svařování potrubí" title="Svařování potrubí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/29/shutterstock-488832814_denik-210-3x2.jpg 1x, https://g.denik.cz/109/29/shutterstock-488832814_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/stavba/trubky-na-rozvod-vody-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jaké trubky se používají na rozvod vody</h3>
            Olověné trubky u rozvodů pitné vody jsou naštěstí minulostí a dokonce i v plastových armaturách…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/veda-a-technika/starlink-elon-musk.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Starlink od Muska je v Čechách více než rok: Jak je rychlý a na kolik vyjde" tabindex="-1" >
        <img src="https://g.denik.cz/1/1e/obrazek-1-d221208cemwb1_denik-210-3x2.jpg" width="210" height="140" alt="Podnikatel Steve Juventson a Dishy McFlatface" title="Podnikatel Steve Juventson a Dishy McFlatface" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1e/obrazek-1-d221208cemwb1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1e/obrazek-1-d221208cemwb1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/veda-a-technika/starlink-elon-musk.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Starlink od Muska je v Čechách více než rok: Jak je rychlý a na kolik vyjde</h3>
            Život bez připojení k internetu si dnes již snad nikdo není schopný představit. E-maily,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/linecke-druhy-cukrovi-20301208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Z těsta na linecké uděláte snadno 5 druhů cukroví: Triky ušetří čas i námahu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/9e/shutterstock-480683926_denik-210-3x2.jpg" width="210" height="140" alt="Z lineckého těsta snadno vytvoříte pět druhů cukroví." title="Z lineckého těsta snadno vytvoříte pět druhů cukroví." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/9e/shutterstock-480683926_denik-210-3x2.jpg 1x, https://g.denik.cz/122/9e/shutterstock-480683926_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/linecke-druhy-cukrovi-20301208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Z těsta na linecké uděláte snadno 5 druhů cukroví: Triky ušetří čas i námahu</h3>
            Vánoce se blíží a hladina stresu narůstá… Pokud ještě nemáte napečeno, máme pro vás jeden skvělý…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/spolecnost/martin-komarek-humor-je-mou-obranou-proti-uzkostem-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Martin Komárek: Humor je mou obranou proti úzkostem" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/thumbnail-7ed9b19d-bdc4-4bbd-97fc-95f89fc78010b_denik-210-3x2.jpg" width="210" height="140" alt="Martin Komárek je pyšným dědečkem. Na snímku se svým vnukem Benem Walterem." title="Martin Komárek je pyšným dědečkem. Na snímku se svým vnukem Benem Walterem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/thumbnail-7ed9b19d-bdc4-4bbd-97fc-95f89fc78010b_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/thumbnail-7ed9b19d-bdc4-4bbd-97fc-95f89fc78010b_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/martin-komarek66.html?photo=1&amp;back=1069898831-12795-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/spolecnost/martin-komarek-humor-je-mou-obranou-proti-uzkostem-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Martin Komárek: Humor je mou obranou proti úzkostem</h3>
            Znáte ho jako veselého politického komentátora, ale také jako muže, který to zkusil v politice.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/inspirace/kviz-pohadka-tri-orisky-pro-popelku-test.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Kvíz z pohádky Tři oříšky pro Popelku. Otestujte se, jak dobře ji znáte" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/ac/popelka_denik-210-3x2.jpg" width="210" height="140" alt="Libuše Šafránková a Pavel Trávníček" title="Libuše Šafránková a Pavel Trávníček" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/ac/popelka_denik-210-3x2.jpg 1x, https://g.denik.cz/129/ac/popelka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/inspirace/kviz-pohadka-tri-orisky-pro-popelku-test.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kvíz z pohádky Tři oříšky pro Popelku. Otestujte se, jak dobře ji znáte</h3>
            Pohádka se dostala k divákům v roce 1973. Možná je to i pro vás film, který má prvenství na…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/zdravi/respiracni-nemoci-chripka-v-cesku-20231209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: V Česku roste počet akutních respiračních nemocí. Chřipka nejvíc u dětí" tabindex="-1" >
        <img src="https://g.denik.cz/1/d6/decin-chripka-epidemie-deti-lekar-nemoc_denik-210-3x2.jpg" width="210" height="140" alt="Virózy a chřipky u dětí je dobré konzultovat s lékařem" title="Virózy a chřipky u dětí je dobré konzultovat s lékařem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d6/decin-chripka-epidemie-deti-lekar-nemoc_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/decin-chripka-epidemie-deti-lekar-nemoc_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/chripky-covid-virozy.html?photo=1&amp;back=3140288688-12794-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/zdravi/respiracni-nemoci-chripka-v-cesku-20231209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Česku roste počet akutních respiračních nemocí. Chřipka nejvíc u dětí</h3>
            V ČR podle údajů Státního zdravotního ústavu (SZÚ) přibývá akutních respiračních infekcí (ARI)…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: &quot;Zelená rýma je bezpečnější než ta vodnatá&quot;, říká Petr Schalek, lékař FNKV" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg" width="210" height="140" alt="2138851427" title="2138851427" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg 1x, https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">"Zelená rýma je bezpečnější než ta vodnatá", říká Petr Schalek, lékař FNKV</h3>
            Bolí vás hlava, nos máte rozedřený a teče vám z něho. Rýma je tou nejobyčejnější a nejčastější…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://decinsky.denik.cz/hobby/vanocni-talire-maji-kolebku-v-kodani-oblibene-jsou-i-u-nas-21221206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Vánoční talíře se zrodily v Dánsku. Češi si oblíbili cibulové vzory" tabindex="-1" >
        <img src="https://g.denik.cz/1/d1/vanocni-talir-04_denik-210-3x2.jpg" width="210" height="140" alt="Český porcelán v Dubí vyrábí vánoční talíře od roku 1991. Autoři motivu se mění každých pět let" title="Český porcelán v Dubí vyrábí vánoční talíře od roku 1991. Autoři motivu se mění každých pět let" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d1/vanocni-talir-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d1/vanocni-talir-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-talire-jsou-sberatelskou-zalezitosti.html?photo=1&amp;back=3847195897-12797-8" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://decinsky.denik.cz/hobby/vanocni-talire-maji-kolebku-v-kodani-oblibene-jsou-i-u-nas-21221206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vánoční talíře se zrodily v Dánsku. Češi si oblíbili cibulové vzory</h3>
            Zvonky, zasněžený kostelík, hořící svíčky ve skořápce, rozkrojené jablíčko, anděl, kapřík nebo…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/britney-spears-koncerty-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Britney Spears už na pódiu nejspíš neuvidíte: Může za to trauma z opatrovnictví" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/a9/spears-05_denik-210-3x2.jpg" width="210" height="140" alt="Britney Spears" title="Britney Spears" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/a9/spears-05_denik-210-3x2.jpg 1x, https://g.denik.cz/120/a9/spears-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/britney-spears-spor-s-otcem.html?photo=1&amp;back=3071619712-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/britney-spears-koncerty-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Britney Spears už na pódiu nejspíš neuvidíte: Může za to trauma z opatrovnictví</h3>
            Už léta se řeší kontroverzní vztah popové ikony Britney Spears s otcem Jamiem, který ji měl po…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478600-lidem-v-nouzi-nechodi-davky-urady-prace-nestihaji-vyrizovat-zadosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/57ebf8d3295c48b0b6d9167e674db072.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478600-lidem-v-nouzi-nechodi-davky-urady-prace-nestihaji-vyrizovat-zadosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Lidem v nouzi nechodí dávky. Úřady práce nestíhají vyřizovat žádosti" target="_blank" rel="noopener">
                Lidem v nouzi nechodí dávky. Úřady práce nestíhají…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478617-cesi-cestuji-za-levnejsim-lyzovanim-do-polska-skipass-maji-i-za-polovic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7d10c84e3594dce1f9bb51aac1157006.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478617-cesi-cestuji-za-levnejsim-lyzovanim-do-polska-skipass-maji-i-za-polovic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Češi cestují za levnějším lyžováním do Polska. Skipass mají i za polovic" target="_blank" rel="noopener">
                Češi cestují za levnějším lyžováním do Polska. Skipass mají…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=decinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/8/7/0/8/3658708-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 20.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=decinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/2/9/0/9/3652909-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.12. - 14.12.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=decinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/7/3/3/0/3577330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 24.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=decinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/7/7/2/3/3637723-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 31.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=decinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/8/2/6/3/3638263-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.12. - 09.12.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-66934777-wvdv88.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič, 21 750 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič, 21 750 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-65938641-wsbgqd.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Automechanik, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-2-stupne-66934795-w88scy.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel 2.stupně, 25 470 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	učitel 2.stupně, 25 470 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-rp-sk-c-66918767-wdp85k.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči (ŘP sk. C), 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči (ŘP sk. C), 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektant-energetickych-66918755-wjxjmc.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektant energetických zařízení, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Projektant energetických zařízení, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-66675193-w9e9pu.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavači, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernice-66918585-w2h7hh.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kadeřnice, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kadeřnice, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekarnik-asistent-66918871-w3ppjz.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékárník asistent, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lékárník asistent, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-Hatchback-166962798190115.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-ROZVODY-Plus-Hatchback-1649169387168429.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-2-0-Kombi-1663590861830211.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/540/540-XDRIVE-LUXU-Kombi-1670332139791197.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 540 první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 540 první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-d-Automat-Hatchback-1668526571454358.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 120 servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 120 servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/4/4-430d-Coupe-Sportovni-Kupe-1643904375589430.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 4 první majitel, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 4 první majitel, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-150kW-Xen-Sedan-Limuzina-16432921624861.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 330 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-18D-xDrive-Kombi-165330913459932.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-decin-4154939#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děčín Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-decin-na-pesine-4154870#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Na Pěšině Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děčín, Na Pěšině Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-decin-kamenicka-4154858#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Kamenická Pronájem bytu atypický" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děčín, Kamenická Pronájem bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasna-lipa-varnsdorfska-4154647#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krásná Lípa, Varnsdorfská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krásná Lípa, Varnsdorfská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-decin-raisova-4154614#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Raisova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děčín, Raisova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-kamenice-dukelskych-hrdinu-4154594#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceska-kamenice-dukelskych-hrdinu-4154593#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-kamenice-dukelskych-hrdinu-4154592#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/decinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=decinsky&backUrl=https://decinsky.denik.cz/zpravy_region/varnsdorf-rozpoctove-provizorium-20221209.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=decinsky.denik.cz&amp;utm_content=zpravy_region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670589422/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670589422/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
