
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'decinsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem",
		'tag': ["Jiří Prskavec", "Bratislava", "Olympijské hry", "Lipno", "Tokio", "USK Praha"],
		'author': 'Milan Novotný',
		'publishedDateTime': "2021-09-21T07:12:00+02:00",
    	'modifiedDateTime': "2021-09-21T07:12:00+02:00",
		'articleID': 277515985,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "277515985-358-8",
		'image': 'https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/decinsky.denik.cz\/galerie\/jiri-prskavec-2021.html?photo=1&back=277515985-358-8",
			'images': [
					{
						'url': 'https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-150-3x2.jpg',
						'description': "Druhý domov: Jiří Prskavec nejčastěji trénuje v Troji",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/b9/0004893887-me-vodni-slalom-troja-2020-jiri-prskavec_denik-150-3x2.jpg',
						'description': "A také tady vyhrává, jako loni evropský šampionát",
						'source': "Deník\/Martin Vondra"
					},
					{
						'url': 'https://g.denik.cz/1/f0/0005828228-krpalek_denik-150-3x2.jpg',
						'description': "S kamarádem: Jiří Prskavec a Lukáš Krpálek",
						'source': "Deník\/Radek Cihla"
					},
					{
						'url': 'https://g.denik.cz/1/f6/0005913324-praha-rozhovor-prskavec_denik-150-3x2.jpg',
						'description': "Jiří Prskavec během focení pro Deník",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/09/0005913322-praha-rozhovor-prskavec_denik-150-3x2.jpg',
						'description': "Jiří Prskavec, mistr republiky, mistr světa, mistr Evropy a olympijský vítěz",
						'source': "Deník\/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/fb/0005828233-krpalek_denik-150-3x2.jpg',
						'description': "Tak chutná zlato z Tokia",
						'source': "Deník\/Radek Cihla"
					},
					{
						'url': 'https://g.denik.cz/1/21/0005913323-praha-rozhovor-prskavec_denik-150-3x2.jpg',
						'description': "Jiří Prskavec během focení pro Deník",
						'source': "Deník\/Martin Divíšek"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/decinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Děčínský deník",
                "item": "https:\/\/decinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/decinsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem",
                "item": "https:\/\/decinsky.denik.cz\/ostatni_region\/prskavec-vodni-slalom-mistrovstvi-sveta.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem - Děčínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Olympijské zlato má pořád mimořádný třpyt, ale už přišel čas na další výzvu. Jiří Prskavec se po odpočinkovém období nyní připravuje v Bratislavě na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632401623/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="prskavec, vodní slalom, mistrovství světa">
    <meta name="author" content="Milan Novotný">


	<meta property="og:site_name" content="Děčínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html">
	<meta property="og:title" content="Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem">
	<meta property="og:description" content="Olympijské zlato má pořád mimořádný třpyt, ale už přišel čas na další výzvu. Jiří Prskavec se po odpočinkovém období nyní připravuje v Bratislavě na víkendové mistrovství světa ve vodním slalomu. „Myslím, že mám docela formu, ale těžko říct, na co to bude stačit,“ řekl osmadvacetiletý kajakář, který se po olympiádě objevil jen při mistrovství republiky na Lipně, kde skončil po pěti dnech tréninku čtvrtý.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem">
	<meta name="twitter:description" content="Olympijské zlato má pořád mimořádný třpyt, ale už přišel čas na další výzvu. Jiří Prskavec se po odpočinkovém období nyní připravuje v Bratislavě na víkendové mistrovství světa ve vodním slalomu. „Myslím, že mám docela formu, ale těžko říct, na co to bude stačit,“ řekl osmadvacetiletý kajakář, který se po olympiádě objevil jen při mistrovství republiky na Lipně, kde skončil po pěti dnech tréninku čtvrtý.">
	<meta property="og:image" content="https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Druhý domov: Jiří Prskavec nejčastěji trénuje v Troji">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta property="article:published_time" content="2021-09-21T07:12:00+02:00">
    <meta property="article:modified_time" content="2021-09-21T07:12:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632400578.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1632400578.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632401623/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632400577.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866155.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://decinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Děčínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;decinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdecinsky.denik.cz%2Fostatni_region%2Fprskavec-vodni-slalom-mistrovstvi-sveta.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fdecinsky.denik.cz%2Fostatni_region%2Fprskavec-vodni-slalom-mistrovstvi-sveta.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/decinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://decinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://decinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://decinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://decinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://decinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://decinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://decinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://decinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://decinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://decinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://decinsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;decinsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/basket_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Basketbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://decinsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://decinsky.denik.cz/sportovec-regionu-2019/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Sportovec regionu 2019
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Prskavec před MS: Jsem ve slušné forme, žena se syny bude asi fandit za plotem</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/e1/ctk-praha-portret-redakce-milan-novotny_denik-75-1x1.jpg" width="75" height="75" alt="Milan Novotný" title="Milan Novotný" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e1/ctk-praha-portret-redakce-milan-novotny_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e1/ctk-praha-portret-redakce-milan-novotny_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/milan-novotny-3085.html">
                            <span class="article-info__author-name">
                                Milan
                                Novotný
                            </span>
                        </a>

                            <div class="article-info__author-func">sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/milan-novotny-3085.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html&text=Prskavec%20p%C5%99ed%20MS%3A%20Jsem%20ve%20slu%C5%A1n%C3%A9%20forme%2C%20%C5%BEena%20se%20syny%20bude%20asi%20fandit%20za%20plotem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fostatni_region%2Fprskavec-vodni-slalom-mistrovstvi-sveta.html&subject=Prskavec%20p%C5%99ed%20MS%3A%20Jsem%20ve%20slu%C5%A1n%C3%A9%20forme%2C%20%C5%BEena%20se%20syny%20bude%20asi%20fandit%20za%20plotem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Olympijské zlato má pořád mimořádný třpyt, ale už přišel čas na další výzvu. Jiří Prskavec se po odpočinkovém období nyní připravuje v Bratislavě na víkendové mistrovství světa ve vodním slalomu. „Myslím, že mám docela formu, ale těžko říct, na co to bude stačit,“ řekl osmadvacetiletý kajakář, který se po olympiádě objevil jen při mistrovství republiky na Lipně, kde skončil po pěti dnech tréninku čtvrtý.</p>

<div class="article-multimedium">
        <a href="/galerie/jiri-prskavec-2021.html?photo=1&amp;back=277515985-358-8">
            <img src="https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg" width="630" height="354" alt="Druhý domov: Jiří Prskavec nejčastěji trénuje v Troji" title="Druhý domov: Jiří Prskavec nejčastěji trénuje v Troji" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9.jpg 1x, https://g.denik.cz/1/54/0005913329-praha-rozhovor-prskavec_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-2021.html?back=277515985-358-8&amp;photo=2">
                                <img src="https://g.denik.cz/images/placeholder/ilustracni-video_150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-2021.html?back=277515985-358-8&amp;photo=3">
                            <img src="https://g.denik.cz/1/b9/0004893887-me-vodni-slalom-troja-2020-jiri-prskavec_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b9/0004893887-me-vodni-slalom-troja-2020-jiri-prskavec_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b9/0004893887-me-vodni-slalom-troja-2020-jiri-prskavec_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-2021.html?back=277515985-358-8&amp;photo=4">
                            <img src="https://g.denik.cz/1/f0/0005828228-krpalek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f0/0005828228-krpalek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/0005828228-krpalek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jiri-prskavec-2021.html?back=277515985-358-8&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Druhý domov: Jiří Prskavec nejčastěji trénuje v Troji
        <span class="description-autor">
             | 
            Foto: Deník/Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Na kanál ve slovenské metropoli dorazil až minulý týden v pátek. Dráhu už ale poznával při nedávném soustředění. „Je dost náročná, a zároveň jsem cítil, že mě dost baví,“ prohlásil.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Premiéra v extrémním slalomu</h2>
<p>„To sice není špatný poznatek, ale mohlo by hrozit, že kdybych ji často projížděl, mohl bych se zbytečně unavit. Proto jsem do Bratislavy raději přijel o pár dní později než kolegové z reprezentace,“ vysvětloval závodník USK Praha, který na světových šampionátech získal dvě zlaté a dvě stříbrné medaile.</p>
<p>Po návratu z Tokia se olympijský vítěz věnoval společenským povinnostem a k tréninku se vracel postupně. Mohl tak na dálku sledovat své parťáky při závodech světového poháru v Seu d'Urgell a Pau.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/fuksa-20210920.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7a/kanoista-fuksa-ziskal-na-ms-stribro-i-na-petistovce_denik-150-3x2.jpg" width="150" height="100" alt="Kanoista Martin Fuksa ukazuje dvě stříbrné medaile, které získal na mistrovství světa v rychlostní kanoistice v Kodani." title="Kanoista Martin Fuksa ukazuje dvě stříbrné medaile, které získal na mistrovství světa v rychlostní kanoistice v Kodani." loading="lazy" srcset="https://g.denik.cz/1/7a/kanoista-fuksa-ziskal-na-ms-stribro-i-na-petistovce_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7a/kanoista-fuksa-ziskal-na-ms-stribro-i-na-petistovce_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Fuksovi titul proklouzl mezi prsty: Dvě stříbra? Nebudu se rouhat, ale zamrzí to</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Bylo to super, protože našim se dařilo,“ usmál se. „Stejně bych nemohl jet o celkové pořadí, protože jsem vynechal i předolympijský pohárový závod v Markkleebergu. Zároveň jsem měl v té době spoustu aktivit a bylo jasné, že směrem k Bratislavě jsem potřeboval trénovat.“</p>
<p>Bratislavská trať byla během léta uzavřená a nebylo snadné na ní trénovat. „Ještě teď se tady kolem pracuje. Ani to nevypadá, že by se mělo za pár dní začít závodit. Vím, že jeden čas sem nechtěli nikoho pouštět. Možná to bylo kvůli covidu, ale v té době jsem tady nebyl, takže k tomu mohu těžko víc říct,“ krčil rameny.<span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/f6/0005913324-praha-rozhovor-prskavec_denik-630.jpg" loading="lazy" alt="Jiří Prskavec během focení pro Deník" title="Jiří Prskavec během focení pro Deník"><span class="inserted-image__description">Jiří Prskavec během focení pro Deník</span><span class="inserted-image__author">Zdroj: Deník/Martin Divíšek</span></span></p>
<p>Jiří Prskavec se během nadcházejícího víkendu představí kromě tradičního závodu kajakářů poprvé i v extrémním slalomu. „Chci si ho vyzkoušet, protože pořád nevíme, jestli se bude cross počítat do příští olympijské nominace. Musím se do toho trochu pustit, ale chybějí mi zkušenosti,“ přiznal.</p>
<p>„Kontaktní závod si vyzkoušel asi před osmi lety jen jednou v životě, ale v Bratislavě se do něj musím nejdřív kvalifikovat z jízdy, kterou pojedu sám. Bude záležet na rychlosti, a pak se uvidí,“ konstatoval.</p>
<h2 class="pseudo-h3">Když vydrží v tempu, má velké šance</h2>
<p>Hlavní důraz ale klade na tradiční kajakářské vystoupení. „Cítím se tady dobře. Myslím, že jsem ve slušné formě. Akorát si nejsem jistý, jestli moje tělo vydrží až do cíle a nedojdou mi síly. Náročná trať bude bolet. Jsem zvědavý, zda vydržím celý závod v tempu. Pokud ano, tak šance určitě mám,“ pokyvoval Jířa hlavou.</p>
<p>Na rozdíl od Tokia za ním přijede manželka Tereza se syny Jiříčkem a Marečkem. „Budeme od sebe trochu odděleni, protože jako diváci mají z hygienických důvodů své místo za plotem. Normálně spolu pobýt asi nebude možné, protože budou v jiném hotelu, ale jsem rád, že mě uvidí závodit. Moc se na to těším. A zpátky už pojedeme spolu,“ dodává.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.9.2021</span>
    
    <a href="/diskuse/nova/prskavec-vodni-slalom-mistrovstvi-sveta.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/ostatni_region/prskavec-vodni-slalom-mistrovstvi-sveta.html&text=Prskavec%20p%C5%99ed%20MS%3A%20Jsem%20ve%20slu%C5%A1n%C3%A9%20forme%2C%20%C5%BEena%20se%20syny%20bude%20asi%20fandit%20za%20plotem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fostatni_region%2Fprskavec-vodni-slalom-mistrovstvi-sveta.html&subject=Prskavec%20p%C5%99ed%20MS%3A%20Jsem%20ve%20slu%C5%A1n%C3%A9%20forme%2C%20%C5%BEena%20se%20syny%20bude%20asi%20fandit%20za%20plotem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jiří Prskavec" href="/tagy/jiri-prskavec-34557.html">Jiří Prskavec, </a></li>
                    <li><a title="Štítek: Bratislava" href="/tagy/bratislava-1716.html">Bratislava, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Lipno" href="/tagy/lipno-1899.html">Lipno, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: USK Praha" href="/tagy/usk-praha-1051.html">USK Praha</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/64\/79\/koronavir-martin-hanus_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jarda-jagr-stejne-jako-ja-ukazuje-ze-vek-je-jenom-cislo-smeje-se-hanus-20210922.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9.jpg" width="300" height="169" alt="Martin Hanus" title="Martin Hanus" loading="lazy" srcset="https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9.jpg 1x, https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jarda Jágr stejně jako já ukazuje, že věk je jenom číslo, směje se Hanus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/op-hanus_malta_g.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 1
        </a>
        <a class="box-article-tag" href="/galerie/op-hanus_malta_g.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/podivejte-se-deti-pod-dohledem-legendy-davida-limberskeho-zily-fotbalem-20210921.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/78/podivejte-se-deti-pod-dohledem-legendy-davida-limberskeho-zily-fotbalem-14_denik-300-16x9.jpg" width="300" height="169" alt="Náborová akce v Klatovech: děti si pod dohledem Davida Limberského užily zábavné fotbalové odpoledne." title="Náborová akce v Klatovech: děti si pod dohledem Davida Limberského užily zábavné fotbalové odpoledne." loading="lazy" srcset="https://g.denik.cz/21/78/podivejte-se-deti-pod-dohledem-legendy-davida-limberskeho-zily-fotbalem-14_denik-300-16x9.jpg 1x, https://g.denik.cz/21/78/podivejte-se-deti-pod-dohledem-legendy-davida-limberskeho-zily-fotbalem-14_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Limberský přijel na nábor do Klatov: Líbí se mi, když mají děti radost z fotbalu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/deti-si-pod-dohledem-davida-limberskeho-uzily-zabavne-fotbalove-odpoledne.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ukazu-ti-co-se-tresta-rekl-vylouceny-fotbalista-sudimu-a-souperi-dal-hlavicku-20.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/6/3b/ilustrace-cervena-karta-ck062812_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/6/3b/ilustrace-cervena-karta-ck062812_denik-300-16x9.jpg 1x, https://g.denik.cz/6/3b/ilustrace-cervena-karta-ck062812_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ukážu ti, co se trestá, řekl vyloučený fotbalista sudímu. A soupeři zlomil nos</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/zmeny-fotbal-je-jako-tanker-otaci-se-pomalu-rika-novy-sef-fousek-20210922.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/46/jta4352fousek-a-poborsky_denik-300-16x9.jpg" width="300" height="169" alt="Petr Fousek a Karel Poborský, dva kandidáti na předsedu FAČR." title="Petr Fousek a Karel Poborský, dva kandidáti na předsedu FAČR." loading="lazy" srcset="https://g.denik.cz/1/46/jta4352fousek-a-poborsky_denik-300-16x9.jpg 1x, https://g.denik.cz/1/46/jta4352fousek-a-poborsky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Změny? Fotbal je jako tanker, otáčí se pomalu, říká nový šéf Fousek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/petr-fousek-novy-sef-fotbalove-asociace-italie.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2266876021,3670928346,2742062244,2352515647,1114309033,1153513766,4073330812,3046354192,1003967696"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/domaci-premiera-decinu-nevysla-pokazili-ji-draci-z-biliny-20210923.html"  title="číst článek: Domácí premiéra Děčínu nevyšla, pokazili jí Draci z Bíliny" tabindex="-1" >
        <img src="https://g.denik.cz/8/66/15176-d210923kwdr31_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Děčín - Bílina. Ilustrační foto." title="Utkání Děčín - Bílina. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/66/15176-d210923kwdr31_denik-210-3x2.jpg 1x, https://g.denik.cz/8/66/15176-d210923kwdr31_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/domaci-premiera-decinu-nevysla-pokazili-ji-draci-z-biliny-20210923.html"  >
            <h3 class="box-article-title fs20">Domácí premiéra Děčínu nevyšla, pokazili jí Draci z Bíliny</h3>
            Dvě třetiny nedali gól, v té poslední to nedohnali. Hokejisté Děčína nenavázali na tři body z…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/foto-decinsky-zimni-stadion-hostil-akci-tyden-hokeje-20210923.html"  title="číst článek: FOTO: Děčínský zimní stadion hostil akci Týden hokeje" tabindex="-1" >
        <img src="https://g.denik.cz/8/3a/m-img-8617_denik-210-3x2.jpg" width="210" height="140" alt="Na děčínském zimním stadionu proběhla akce Týden hokeje." title="Na děčínském zimním stadionu proběhla akce Týden hokeje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/3a/m-img-8617_denik-210-3x2.jpg 1x, https://g.denik.cz/8/3a/m-img-8617_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/decin-zimni-stadion-tyden-hokeje-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 213
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/foto-decinsky-zimni-stadion-hostil-akci-tyden-hokeje-20210923.html"  >
            <h3 class="box-article-title fs20">FOTO: Děčínský zimní stadion hostil akci Týden hokeje</h3>
            /BOHATÁ FOTOGALERIE/ Úterní akce pod záštitou Českého hokeje s názvem Týden hokeje je minulostí.…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-ve-slagru-kola-padaly-goly-i-cervene-karty-ovladly-ho-suverenni-pokratice-2.html"  title="číst článek: FOTO: Ve šlágru kola padaly góly i červené karty. Ovládly ho suverénní Pokratice" tabindex="-1" >
        <img src="https://g.denik.cz/54/5f/chlumec-pokratice-02_denik-210-3x2.jpg" width="210" height="140" alt="Chlumec - Pokratice/Litoměřice, I. B třída 2021/2022" title="Chlumec - Pokratice/Litoměřice, I. B třída 2021/2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/5f/chlumec-pokratice-02_denik-210-3x2.jpg 1x, https://g.denik.cz/54/5f/chlumec-pokratice-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/chlumec-pokratice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-ve-slagru-kola-padaly-goly-i-cervene-karty-ovladly-ho-suverenni-pokratice-2.html"  >
            <h3 class="box-article-title fs20">FOTO: Ve šlágru kola padaly góly i červené karty. Ovládly ho suverénní Pokratice</h3>
            /OHLASY/ Šlágr osmého kola I. B třídy skupiny A mezi druhým Chlumcem a lídrem z Pokratic ovládli…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html"  title="číst článek: VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce" tabindex="-1" >
        <img src="https://g.denik.cz/25/2f/api-7962_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Stoch na tréninku FC Slovan Liberec." title="Miroslav Stoch na tréninku FC Slovan Liberec." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/2f/api-7962_denik-210-3x2.jpg 1x, https://g.denik.cz/25/2f/api-7962_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/miroslav-stoch-trenink-slovan-liberec.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html"  >
            <h3 class="box-article-title fs20">VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce</h3>
            Miroslav Stoch se stal posilou Liberce. Slovan ukázal, že umí udělat velký přestup. Zkušený, nyní…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/rodinna-pouta-u-lugeru-kdyz-je-v-brance-adam-tata-ma-na-lavicce-nervy-20210922.html"  title="číst článek: Rodinná pouta u Lugerů: Když je v brance Adam, táta má na lavičce nervy" tabindex="-1" >
        <img src="https://g.denik.cz/15/ff/lugerovi_denik-210-3x2.jpg" width="210" height="140" alt="Táta Martin, syn Adam. Trenér a svěřenec." title="Táta Martin, syn Adam. Trenér a svěřenec." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/ff/lugerovi_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ff/lugerovi_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalova-rodina-lugeru.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/rodinna-pouta-u-lugeru-kdyz-je-v-brance-adam-tata-ma-na-lavicce-nervy-20210922.html"  >
            <h3 class="box-article-title fs20">Rodinná pouta u Lugerů: Když je v brance Adam, táta má na lavičce nervy</h3>
            /FOTOGALERIE/ Zajímavou fotbalovou kuriozitu mají v Srbicích. Favorita na vítězství v krajském…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-junior-otocil-dalsi-derby-kamenice-jako-jekyll-a-hyde-20210922.html"  title="číst článek: FOTO: Junior otočil další derby, Kamenice jako Jekyll a Hyde" tabindex="-1" >
        <img src="https://g.denik.cz/8/af/dsc-3225_denik-210-3x2.jpg" width="210" height="140" alt="Derby. Heřmanov (v zeleném) doma podlehl děčínskému Junioru 2:4." title="Derby. Heřmanov (v zeleném) doma podlehl děčínskému Junioru 2:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/af/dsc-3225_denik-210-3x2.jpg 1x, https://g.denik.cz/8/af/dsc-3225_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-i-b-trida-hermanov-jun-decin.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-junior-otocil-dalsi-derby-kamenice-jako-jekyll-a-hyde-20210922.html"  >
            <h3 class="box-article-title fs20">FOTO: Junior otočil další derby, Kamenice jako Jekyll a Hyde</h3>
            /OHLASY/ Už sedm zápasů mají za sebou fotbalové týmy, které bojují o body v krajské I.B třídě.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-libesice-se-opet-prostrilely-do-cela-rumburk-chytil-slinu-20210922.html"  title="číst článek: FOTO: Liběšice se opět prostřílely do čela, Rumburk chytil slinu" tabindex="-1" >
        <img src="https://g.denik.cz/15/93/fotbal-i-a-trida-probostov-nestemice-17_denik-210-3x2.jpg" width="210" height="140" alt="Proboštov (žluto-černé dresy) - Neštěmice" title="Proboštov (žluto-černé dresy) - Neštěmice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/93/fotbal-i-a-trida-probostov-nestemice-17_denik-210-3x2.jpg 1x, https://g.denik.cz/15/93/fotbal-i-a-trida-probostov-nestemice-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/i-a-trida-probostov-nestemice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-libesice-se-opet-prostrilely-do-cela-rumburk-chytil-slinu-20210922.html"  >
            <h3 class="box-article-title fs20">FOTO: Liběšice se opět prostřílely do čela, Rumburk chytil slinu</h3>
            Fotbalový podzim se v krajských soutěžích pomalu blíží do poloviny. V druhé nejvyšší regionální…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/pardubicti-navrtali-potrubi-s-premiovym-palivem-verva-a-body-tecou-do-pardubic-2.html"  title="číst článek: Pardubičtí &quot;navrtali&quot; potrubí s prémiovým palivem Verva a body tečou do Pardubic" tabindex="-1" >
        <img src="https://g.denik.cz/45/a8/0006046839-1024_denik-210-3x2.jpg" width="210" height="140" alt="HC Verva Litvínov hostil v 6. kole extraligy na svém ledě Dynamo Pardubice." title="HC Verva Litvínov hostil v 6. kole extraligy na svém ledě Dynamo Pardubice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/a8/0006046839-1024_denik-210-3x2.jpg 1x, https://g.denik.cz/45/a8/0006046839-1024_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/litvinov-pardubice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/pardubicti-navrtali-potrubi-s-premiovym-palivem-verva-a-body-tecou-do-pardubic-2.html"  >
            <h3 class="box-article-title fs20">Pardubičtí "navrtali" potrubí s prémiovým palivem Verva a body tečou do Pardubic</h3>
            Dvě třetiny prohráli, jednu vyhráli. A výsledek? Pardubičtí hokejisté zvítězili na litvínovském…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/foto-vystraha-pro-malsovice-nepromenovani-sanci-a-krasnolipska-stika-20210921.html"  title="číst článek: FOTO: Výstraha pro Malšovice? Neproměňování šancí a krásnolipská štika" tabindex="-1" >
        <img src="https://g.denik.cz/8/c0/dsc-2982_denik-210-3x2.jpg" width="210" height="140" alt="Malšovice (světlé dresy) jsou stále stoprocentní. Doma porazily Horní Podluží 5:1." title="Malšovice (světlé dresy) jsou stále stoprocentní. Doma porazily Horní Podluží 5:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/c0/dsc-2982_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c0/dsc-2982_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-op-malsovice-vs-horni-podluzi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/foto-vystraha-pro-malsovice-nepromenovani-sanci-a-krasnolipska-stika-20210921.html"  >
            <h3 class="box-article-title fs20">FOTO: Výstraha pro Malšovice? Neproměňování šancí a krásnolipská štika</h3>
            Páté kolo okresního přeboru zaznamenalo změnu v čele tabulky. Na první místo se prostřílela…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/ostatni_region/lance-armstrong-padesat-let.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/06/lance-armstrong-ctk-18112013_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý americký cyklista Lance Armstrong" title="Bývalý americký cyklista Lance Armstrong" loading="lazy" srcset="https://g.denik.cz/1/06/lance-armstrong-ctk-18112013_denik-120-3x2.jpg 1x, https://g.denik.cz/1/06/lance-armstrong-ctk-18112013_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/lance-armstrong-padesat-let.html" tabindex="-1" title="číst článek: Rváč i oběť, génius i lump. Armstrong slaví padesátiny, stigmatu se už nezbaví" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rváč i oběť, génius i lump. Armstrong slaví padesátiny, stigmatu se už nezbaví</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/foto-decinsky-plavecky-pohar-privital-pres-dve-stovky-deti-20210916.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/ee/dsc-0463-d2109168vnhh1_denik-120-3x2.jpg" width="120" height="80" alt="Děčínský plavecký pohár 2021." title="Děčínský plavecký pohár 2021." loading="lazy" srcset="https://g.denik.cz/8/ee/dsc-0463-d2109168vnhh1_denik-120-3x2.jpg 1x, https://g.denik.cz/8/ee/dsc-0463-d2109168vnhh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/foto-decinsky-plavecky-pohar-privital-pres-dve-stovky-deti-20210916.html" tabindex="-1" title="číst článek: FOTO, VIDEO: Děčínský plavecký pohár přivítal přes dvě stovky dětí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">FOTO, VIDEO: Děčínský plavecký pohár přivítal přes dvě stovky dětí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/sandgren-federer-djokovic-us-open-tenis.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-120-3x2.jpg" width="120" height="80" alt="Tennys Sandgren" title="Tennys Sandgren" loading="lazy" srcset="https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-120-3x2.jpg 1x, https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/sandgren-federer-djokovic-us-open-tenis.html" tabindex="-1" title="číst článek: Sandgrenův zkrat. Po zásahu do rozkroku trefil sudího a byl diskvalifikován" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Sandgrenův zkrat. Po zásahu do rozkroku trefil sudího a byl diskvalifikován</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-hasice-zamestnala-barevna-skvrna-tahnouci-se-od-decina-do-tise-20210922.html" tabindex="-1" title="číst článek: OBRAZEM: Hasiče zaměstnala barevná skvrna táhnoucí se od Děčína do Tisé">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Hasiče zaměstnala barevná skvrna táhnoucí se od Děčína do Tisé</h3>
			    </a>
				<a href="/ctenar-reporter/foto-excelentni-renesancni-vecer-hostil-kostel-v-ceske-kamenici-20210921.html" tabindex="-1" title="číst článek: FOTO: Excelentní renesanční večer hostil kostel v České Kamenici">
			        <h3 class="ugc-promo__article-title">FOTO: Excelentní renesanční večer hostil kostel v České Kamenici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;decinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3290afef971335708132423ee8ca052d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca154f8236a8ff7cb31319f1033bea55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zapojit-svetlo-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e1433d9b228b956d0d0e6a9807865363.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zapojit-svetlo-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zapojit světlo
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zapojit světlo
            </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444865-drazsi-material-i-problemy-s-dovozem-bankrot-cinskeho-developera-muze-ovlivnit-i-cechy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64b7b528963325f211d632d22c9b0739.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444865-drazsi-material-i-problemy-s-dovozem-bankrot-cinskeho-developera-muze-ovlivnit-i-cechy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hrozí další zdražování! Experti řekli, jak by Česko zasáhl pád čínského giganta" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hrozí další zdražování! Experti řekli, jak by Česko zasáhl…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444870-tematem-voleb-je-i-kultura-co-vas-stve-nejvice-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/473de304b8b29371a06e4ae763ca8ca5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444870-tematem-voleb-je-i-kultura-co-vas-stve-nejvice-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tématem voleb je i kultura. Na co by měl stát nejvíc přispívat? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tématem voleb je i kultura. Na co by měl stát nejvíc…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-rodina-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a4/co-se-deje-sed-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-15_denik-120-3x2.jpg" width="120" height="80" alt="Michal Schumacher" title="Michal Schumacher" loading="lazy" srcset="https://g.denik.cz/120/a4/co-se-deje-sed-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-15_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a4/co-se-deje-sed-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-rodina-2021.html" tabindex="-1" title="číst článek: Michael Schumacher je jiný: Rodina nepřímo potvrdila mnohými obávanou skutečnost"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Michael Schumacher je jiný: Rodina nepřímo potvrdila mnohými obávanou skutečnost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/romana-svatba-na-prvni-pohled.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/7e/romanasvatby-04_denik-120-3x2.jpg" width="120" height="80" alt="Romana a Jaroslav" title="Romana a Jaroslav" loading="lazy" srcset="https://g.denik.cz/120/7e/romanasvatby-04_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7e/romanasvatby-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/romana-svatba-na-prvni-pohled.html" tabindex="-1" title="číst článek: Letěla by, že by nespočítala schody: Romana ze Svateb schytala sprchu nadávek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Letěla by, že by nespočítala schody: Romana ze Svateb schytala sprchu nadávek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/helena-houdova-meditace-nahota.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/houdova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/helena-houdova-meditace-nahota.html" tabindex="-1" title="číst článek: Káže vodu, pije víno: Houdová přednáší o duši a přitom se ukazuje zcela nahá"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Káže vodu, pije víno: Houdová přednáší o duši a přitom se ukazuje zcela nahá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-hulka-dcera.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/dc/profimedia-0632542095-1_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Hůlka" title="Daniel Hůlka" loading="lazy" srcset="https://g.denik.cz/120/dc/profimedia-0632542095-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/dc/profimedia-0632542095-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-hulka-dcera.html" tabindex="-1" title="číst článek: Daniel Hůlka se pochlubil rozkošnou dcerou: Na roli otce čekal dlouhé roky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Daniel Hůlka se pochlubil rozkošnou dcerou: Na roli otce čekal dlouhé roky</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">23.09. - 23.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/3/1/5/2608315-500-810.jpg" width="180" alt="PEPCO - Interiér v loftovém stylu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Interiér v loftovém stylu
                    <div class="prometheus-date prometheus__date">23.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/5/3/3/3/2605333-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">22.09. - 27.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/2/4/2579224-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">01.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">23.09. - 23.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-vyroby--civkovani-58918065-w9nw5a.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor výroby - cívkování a balení, 19 000 Kč" target="_blank" rel="noopener">
			       	Operátor výroby - cívkování a balení, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-59005869-wbpqje.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojská, 18 000 Kč" target="_blank" rel="noopener">
			       	Pokojská, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ev-sestra-v-zubni-ordinaci-58454733-wstp9y.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ev.sestra v zubní ordinaci, 22 000 Kč" target="_blank" rel="noopener">
			       	Ev.sestra v zubní ordinaci, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-ucetni-vseobecni-58707959-wq3ap9.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní účetní všeobecní, 32 000 Kč" target="_blank" rel="noopener">
			       	Odborní účetní všeobecní, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-58376803-w4p3yf.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pokojská, 20 500 Kč" target="_blank" rel="noopener">
			       	pokojská, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-ve-stavebnictvi-58918089-w458cb.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistři ve stavebnictví, 25 000 Kč" target="_blank" rel="noopener">
			       	Mistři ve stavebnictví, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-58376791-w7p5he.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 20 200 Kč" target="_blank" rel="noopener">
			       	Zedníci, 20 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-zs-aj-f-58758655-wk4cwc.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka ZŠ (AJ, F, PČ), 32 170 Kč" target="_blank" rel="noopener">
			       	Učitel/ka ZŠ (AJ, F, PČ), 32 170 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-180/A-180-d-AMG-naje-Hatchback-16128721552894.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 180 první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Mercedes-Benz A 180 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-180/B-180-CDi-80KW-K-Hatchback-158824637004186.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B 180 první majitel, koupeno v A" target="_blank" rel="noopener">
		          	Mercedes-Benz B 180 první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-1-6CDI-TOUR-Kombi-16298857341530.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz Vito první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Cdi/Cdi-kuze-aut-na-Sedan-Limuzina-163223251713083.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Cdi koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz Cdi koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-200/A-200-200-AMG-Pa-Hatchback-16279788546916241.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 200 max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Mercedes-Benz A 200 max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R-320/R-320-320-CDI-4MA-MPV-16317947382685091.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R 320 " target="_blank" rel="noopener">
		          	Mercedes-Benz R 320 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-350/SL-350-350-Automa-CA-1629201751284148.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 350 servisní knížka" target="_blank" rel="noopener">
		          	Mercedes-Benz SL 350 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-CDi-kabriol-Kabriolet-Roadster-1622716937453453.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz E 220 servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-8-tsi-4x4-cr-2-maj-7045018.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.8 TSI, 4X4, ČR,2.maj" target="_blank" rel="noopener">
		          	Škoda Octavia 1.8 TSI, 4X4, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-6-i-cr-2-maj-park-senzory-7043678.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1.6 i, ČR,2.maj, Park. senzory" target="_blank" rel="noopener">
		          	Nissan Juke 1.6 i, ČR,2.maj, Park. senzory
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-compass/suv/benzin/jeep-compass-1-3gse-150k-fwd-longitude-6ddc-33710897.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Compass 1.3GSE 150k FWD Longitude 6DDC" target="_blank" rel="noopener">
		          	Jeep Compass 1.3GSE 150k FWD Longitude 6DDC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-2-tsi-serv-kniha-7040657.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.2 TSI, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Rapid Spaceback 1.2 TSI, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-2-dig-t-7048010.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1.2 DIG-T" target="_blank" rel="noopener">
		          	Nissan Qashqai 1.2 DIG-T
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-20tdi-r-line-cr-zaruka-16005299.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 20TDi R-Line ČR Záruka" target="_blank" rel="noopener">
		          	Volkswagen Passat 20TDi R-Line ČR Záruka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-town-country/mpv/benzin/chrysler-town-country-3-6-penta-stown-navi-kuze-2012-16921992.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrysler Town &amp; Country 3,6 Penta Stown Navi Kůže 2012" target="_blank" rel="noopener">
		          	Chrysler Town &amp; Country 3,6 Penta Stown Navi Kůže 2012
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-up/hatchback/benzin/volkswagen-up-1-0i-55kw-club-navi-max-v-10112176.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen up! 1,0i 55kw,CLUB NAVI,MAX V" target="_blank" rel="noopener">
		          	Volkswagen up! 1,0i 55kw,CLUB NAVI,MAX V
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-decin-severni-4059712#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Severní Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Děčín, Severní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-krecany-4059652#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Křečany Prodej domu" target="_blank" rel="noopener">
		          	Staré Křečany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-decin-weberova-4059566#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Weberova Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Děčín, Weberova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-decin-retezova-4058884#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Řetězová Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Děčín, Řetězová Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-decin-zerotinova-4058498#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Žerotínova Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Děčín, Žerotínova Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobkovice-4058277#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobkovice Prodej domu" target="_blank" rel="noopener">
		          	Dobkovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decin-folknarska-4058072#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Folknářská Prodej domu" target="_blank" rel="noopener">
		          	Děčín, Folknářská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-podluzi-4057801#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Podluží Prodej domu" target="_blank" rel="noopener">
		          	Dolní Podluží Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/decinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632401623/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632401623/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>