
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html",
            "name": "www.denik.cz",
            "headline": "Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší",
            "description": "Před týdnem začalo na základních školách testování žáků prvních stupňů na covid. Přestože z jeho průběhu panovaly obavy, nakonec se ukázalo, že děti vše zvládají téměř samy. Rodičů, kteří by své ratolesti odmítli kvůli testům poslat do školy, je jen minimum.",
            "articleBody":
                    "Do Základní školy Protivín přišlo v pondělí ráno kolem stovky žáků. &quot;Chybí maximálně do pěti dětí. Není to ale kvůli tomu, že by jejich rodiče odmítali testování, ale spíše kvůli nemoci,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg",
                "description":"Testování ve školách. Ilustrační foto.",
                "name":"Testování ve školách. Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-20T05:13:00+02:00",
            "dateModified": "2021-04-19T21:04:23+02:00",
            "datePublished": "2021-04-20T05:13:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Jana Urbanová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jana Urbanová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Děčínský deník",
                "item": "https:\/\/decinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/decinsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší",
                "item": "https:\/\/decinsky.denik.cz\/denik-v-regionech\/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší - Děčínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Před týdnem začalo na základních školách testování žáků prvních stupňů na covid. Přestože z jeho průběhu panovaly obavy, nakonec se ukázalo, že děti vše…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001619454452/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jana Urbanová">


	<meta property="og:site_name" content="Děčínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html">
	<meta property="og:title" content="Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší">
	<meta property="og:description" content="Před týdnem začalo na základních školách testování žáků prvních stupňů na covid. Přestože z jeho průběhu panovaly obavy, nakonec se ukázalo, že děti vše zvládají téměř samy. Rodičů, kteří by své ratolesti odmítli kvůli testům poslat do školy, je jen minimum.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší">
	<meta name="twitter:description" content="Před týdnem začalo na základních školách testování žáků prvních stupňů na covid. Přestože z jeho průběhu panovaly obavy, nakonec se ukázalo, že děti vše zvládají téměř samy. Rodičů, kteří by své ratolesti odmítli kvůli testům poslat do školy, je jen minimum.">
	<meta property="og:image" content="https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Testování ve školách. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta property="article:published_time" content="2021-04-20T05:13:00+02:00">
    <meta property="article:modified_time" content="2021-04-20T05:13:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1619445566.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619009458.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://decinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Děčínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;decinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Ftestovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Ftestovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Ftestovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;decinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/decinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion decinsky_denik">

            <li>

                <a href="https://decinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://decinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SOUTĚŽ:</h3>
            <a href="https://decinsky.denik.cz/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-decinsku-20210330.html" class="text">Hlasujte v anketě o nejpopulárnějšího fotbalistu na Děčínsku</a>
            <a href="#close" class="close" data-title="hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-decinsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Testování na školách už se zaběhlo. Některé děti se na něj dokonce těší</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/28/96/jana-urbanova-cb21_denik-30-1x1.jpg" width="30" height="30" alt="Urbanová" title="Urbanová" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/28/96/jana-urbanova-cb21_denik-30-1x1.jpg 1x, https://g.denik.cz/28/96/jana-urbanova-cb21_denik-30-1x1&#64;2x.jpg 2x">
                    
                        Jana Urbanová
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html&text=Testov%C3%A1n%C3%AD%20na%20%C5%A1kol%C3%A1ch%20u%C5%BE%20se%20zab%C4%9Bhlo.%20N%C4%9Bkter%C3%A9%20d%C4%9Bti%20se%20na%20n%C4%9Bj%20dokonce%20t%C4%9B%C5%A1%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Ftestovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html&subject=Testov%C3%A1n%C3%AD%20na%20%C5%A1kol%C3%A1ch%20u%C5%BE%20se%20zab%C4%9Bhlo.%20N%C4%9Bkter%C3%A9%20d%C4%9Bti%20se%20na%20n%C4%9Bj%20dokonce%20t%C4%9B%C5%A1%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Před týdnem začalo na základních školách testování žáků prvních stupňů na covid. Přestože z jeho průběhu panovaly obavy, nakonec se ukázalo, že děti vše zvládají téměř samy. Rodičů, kteří by své ratolesti odmítli kvůli testům poslat do školy, je jen minimum.</p>

<div class="article-multimedium">
        <a href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=1&amp;back=1904284586-12545-8">
            <img src="https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg" width="630" height="354" alt="Testování ve školách. Ilustrační foto." title="Testování ve školách. Ilustrační foto." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9.jpg 1x, https://g.denik.cz/8/83/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-20_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?back=1904284586-12545-8&amp;photo=2">
                                <img src="https://g.denik.cz/72/ab/karvina-zs-delnicka-deti-testy_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/72/ab/karvina-zs-delnicka-deti-testy_denik-150-3x2.jpg 1x, https://g.denik.cz/72/ab/karvina-zs-delnicka-deti-testy_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?back=1904284586-12545-8&amp;photo=3">
                                <img src="https://g.denik.cz/54/bb/otevreni-skola-strekov-covid-20210412-9_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/54/bb/otevreni-skola-strekov-covid-20210412-9_denik-150-3x2.jpg 1x, https://g.denik.cz/54/bb/otevreni-skola-strekov-covid-20210412-9_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?back=1904284586-12545-8&amp;photo=4">
                                <img src="https://g.denik.cz/68/a6/dolni-vestonice-skola-testovani-covid-antigenni-navrat-deti-prvnaci-3_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/68/a6/dolni-vestonice-skola-testovani-covid-antigenni-navrat-deti-prvnaci-3_denik-150-3x2.jpg 1x, https://g.denik.cz/68/a6/dolni-vestonice-skola-testovani-covid-antigenni-navrat-deti-prvnaci-3_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?back=1904284586-12545-8&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>243 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Testování ve školách. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: Deník/Alexandr Vanžura
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Do Základní školy Protivín přišlo v pondělí ráno kolem stovky žáků. "Chybí maximálně do pěti dětí. Není to ale kvůli tomu, že by jejich rodiče odmítali testování, ale spíše kvůli nemoci, karanténě a podobně," vysvětlila Zuzana Křišťálová, zástupkyně ředitelky školy. Škola rodičům nabídla, že si děti mohou otestovat sami, ale nikdo toho nevyužil.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/rousky-materske-skoly.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/15/prerov-testy-skolky-02_denik-150-3x2.jpg" width="150" height="100" alt="Testování v mateřské škole v Přerově" title="Testování v mateřské škole v Přerově" loading="lazy" srcset="https://g.denik.cz/60/15/prerov-testy-skolky-02_denik-150-3x2.jpg 1x, https://g.denik.cz/60/15/prerov-testy-skolky-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Děti se příští týden vrátí do školek i skupin, bez roušek a testů. Ale jen někde</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>"Během testování u nás nikdo neplakal a děti se dokonce těšily na čtvrtek, aby se mohly znovu testovat," dodala zástupkyně ředitelky protivínské základní školy. Od začátku testování nebylo ani jedno z dětí pozitivní.</p>
<h2 class="pseudo-h3">Minimum pozitivních </h2>
<p>Stejná situace je také na největší písecké základní škole Edvarda Beneše. Z několika stovek testů tady nezaznamenali jediný pozitivní případ. Z maximálního počtu 190 dětí jich v pondělí dorazilo 172.</p>
<p>"Nepřišlo nám 18 žáků, důvodem byl například chronicky nemocný člen rodiny nebo nemoc dítěte. Při normální výuce je ale nemocnost školáků daleko vyšší," konstatoval ředitel školy Filip Rádr. Škola zřídila speciální testovací místo v tělocvičně, které ale využila až na začátku tohoto týdne. "Dvě děti si donesly vlastní test, kdy jsme vyžadovali přítomnost rodiče a jeden rodič chtěl doprovodit dítě ke školnímu testování, takže jsme v tělocvičně testovali tři děti," uzavřel Filip Rádr.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/skoly-decinsko-otevreni-deti-20210419.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/8/52/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-23_denik-150-3x2.jpg" width="150" height="100" alt="Školy na Děčínsku otevřely s týdenním zpožděním, týkalo se to i základní školy v Březové ulici v Děčíně." title="Školy na Děčínsku otevřely s týdenním zpožděním, týkalo se to i základní školy v Březové ulici v Děčíně." loading="lazy" srcset="https://g.denik.cz/8/52/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-23_denik-150-3x2.jpg 1x, https://g.denik.cz/8/52/skoly-na-decinsku-otevrely-s-tydennim-zpozdenim-23_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Školy na Děčínsku přivítaly první děti. Některé nemohly dospat</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Téměř stoprocentní účast na výuce hlásí 1. základní škola T.G. Masaryka v Milevsku, nedorazily jen jednotky dětí. Ani tady zatím nebyl nikdo ze žáků pozitivní. "Každý týden se dělá statistika. Minulý týden jsme udělali kolem tří stovek testů a nemáme žádný pozitivní záchyt. Procento neúspěšnosti testů je minimální," upřesnil ředitel 1. základní školy T.G. Masaryka Martin Hrych, který doufá, že se do školy budou moci už brzy vrátit také ostatní žáci.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/denik-v-regionech/testovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html&text=Testov%C3%A1n%C3%AD%20na%20%C5%A1kol%C3%A1ch%20u%C5%BE%20se%20zab%C4%9Bhlo.%20N%C4%9Bkter%C3%A9%20d%C4%9Bti%20se%20na%20n%C4%9Bj%20dokonce%20t%C4%9B%C5%A1%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Ftestovani-na-skolach-uz-se-zabehlo-deti-se-na-nej-dokonce-tesi-20210420.html&subject=Testov%C3%A1n%C3%AD%20na%20%C5%A1kol%C3%A1ch%20u%C5%BE%20se%20zab%C4%9Bhlo.%20N%C4%9Bkter%C3%A9%20d%C4%9Bti%20se%20na%20n%C4%9Bj%20dokonce%20t%C4%9B%C5%A1%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: základní škola" href="/tagy/zakladni-skola-386.html">základní škola, </a></li>
                    <li><a title="Štítek: Edvard Beneš" href="/tagy/edvard-benes-3177.html">Edvard Beneš, </a></li>
                    <li><a title="Štítek: Tomáš Garrigue Masaryk" href="/tagy/tomas-garrigue-masaryk-404.html">Tomáš Garrigue Masaryk, </a></li>
                    <li><a title="Štítek: Protivín" href="/tagy/protivin-7.html">Protivín</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3272281098,1727120670,3044644274,142345029,2956283845,4131060199,2451889428,2303051664,3991031061"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/komentar-alexandr-vanzura-20210427.html"  title="číst článek: Výběžku svítá šance na lepší zdravotní péči" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/17/komentar-alexandr-vanzura-2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/8/17/komentar-alexandr-vanzura-2_denik-210-3x2.jpg 1x, https://g.denik.cz/8/17/komentar-alexandr-vanzura-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/komentar-alexandr-vanzura-20210427.html"      
>
            <h3 class="box-article-title fs20">Výběžku svítá šance na lepší zdravotní péči</h3>
            <h4 class="box-article-perex fs16">Rumburská nemocnice dlouhé roky chátrala a ekonomicky i personálně strádala. Nyní má více než 50…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/autobus-mhd-zdrazeni-jizdne-decin-20210427.html"  title="číst článek: V autobusech MHD v Děčíně si cestující připlatí. Jízdenky zdraží až o pětinu" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/2b/ilustracni-snimek-mhd-v-decine-autobus-vozidlo-hromadna-doprava_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. MHD v Děčíně" title="Ilustrační snímek. MHD v Děčíně" loading="lazy" srcset="https://g.denik.cz/8/2b/ilustracni-snimek-mhd-v-decine-autobus-vozidlo-hromadna-doprava_denik-210-3x2.jpg 1x, https://g.denik.cz/8/2b/ilustracni-snimek-mhd-v-decine-autobus-vozidlo-hromadna-doprava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/v-autobusech-mhd-v-decine-si-cestujici-priplati-jizdenky-zdrazi-az-o-petinu.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/autobus-mhd-zdrazeni-jizdne-decin-20210427.html"      
>
            <h3 class="box-article-title fs20">V autobusech MHD v Děčíně si cestující připlatí. Jízdenky zdraží až o pětinu</h3>
            <h4 class="box-article-perex fs16">Místo patnácti osmnáct, místo dvaceti dvaadvacet korun. Vyšší by mohlo být od července jízdné v…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/zeman-anketa-skoly-20210427.html"  title="číst článek: Je Miloš Zeman pro děti dobrým vzorem? Deník se ptal v anketě učitelů z celé ČR" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3d/foto-anketa-skoly-kolaz_denik-210-3x2.jpg" width="210" height="140" alt="Ředitelé a učitelé škol odpovídají na anketní otázku: Je Miloš Zeman pro děti takovým vzorem, že by školy měly jeho portrét vystavovat ve třídách?" title="Ředitelé a učitelé škol odpovídají na anketní otázku: Je Miloš Zeman pro děti takovým vzorem, že by školy měly jeho portrét vystavovat ve třídách?" loading="lazy" srcset="https://g.denik.cz/1/3d/foto-anketa-skoly-kolaz_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/foto-anketa-skoly-kolaz_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/zeman-anketa-skoly-20210427.html"      
>
            <h3 class="box-article-title fs20">Je Miloš Zeman pro děti dobrým vzorem? Deník se ptal v anketě učitelů z celé ČR</h3>
            <h4 class="box-article-perex fs16">Prezident Miloš Zeman. Svým vystupováním na veřejnosti rozděluje společnost, přitom by měl být…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/popelarske-auto-skoncilo-v-rumburku-na-boku-posadka-vozu-se-zranila-20210427.html"  title="číst článek: Popelářské auto skončilo v Rumburku na boku. Posádka vozu se zranila" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/9d/ez-bxfjxeaacef6_denik-210-3x2.jpg" width="210" height="140" alt="Popelářské auto skončilo v Rumburku na boku." title="Popelářské auto skončilo v Rumburku na boku." loading="lazy" srcset="https://g.denik.cz/8/9d/ez-bxfjxeaacef6_denik-210-3x2.jpg 1x, https://g.denik.cz/8/9d/ez-bxfjxeaacef6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/popelarske-auto-skoncilo-v-rumburku-na-boku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/nehody/popelarske-auto-skoncilo-v-rumburku-na-boku-posadka-vozu-se-zranila-20210427.html"      
>
            <h3 class="box-article-title fs20">Popelářské auto skončilo v Rumburku na boku. Posádka vozu se zranila</h3>
            <h4 class="box-article-perex fs16">Nezvyklá podívaná se naskytla v úterý 27. dubna dopoledne lidem projíždějícím po velkém kruhovém…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vrtulnik-policie-pohresovana-zena-tisa-20210424.html"  title="číst článek: Policisté v okolí Tisé stále pátrají po pohřešované ženě. Zapojili i vrtulník" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/82/20170613-patracka-ramecek_denik-210-3x2.jpg" width="210" height="140" alt="Pohřešovaná žena." title="Pohřešovaná žena." loading="lazy" srcset="https://g.denik.cz/54/82/20170613-patracka-ramecek_denik-210-3x2.jpg 1x, https://g.denik.cz/54/82/20170613-patracka-ramecek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/vrtulnik-policie-pohresovana-zena-tisa-20210424.html"      
>
            <h3 class="box-article-title fs20">Policisté v okolí Tisé stále pátrají po pohřešované ženě. Zapojili i vrtulník</h3>
            <h4 class="box-article-perex fs16">V Tisé už v noci z pátku na sobotu 24. dubna policisté hledali 33letou ženu. Pátrácí akce…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/co-je-noveho-v-decine-masarykovo-namesti-20210425.html"  title="číst článek: FOTO: Co je nového na děčínském Masarykově náměstí" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/c9/co-je-noveho-v-decine-masarykovo-namesti-29_denik-210-3x2.jpg" width="210" height="140" alt="Masarykovo náměstí v Děčíně." title="Masarykovo náměstí v Děčíně." loading="lazy" srcset="https://g.denik.cz/8/c9/co-je-noveho-v-decine-masarykovo-namesti-29_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c9/co-je-noveho-v-decine-masarykovo-namesti-29_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/co-je-noveho-v-decine-masarykovo-namesti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/ctenar-reporter/co-je-noveho-v-decine-masarykovo-namesti-20210425.html"      
>
            <h3 class="box-article-title fs20">FOTO: Co je nového na děčínském Masarykově náměstí</h3>
            <h4 class="box-article-perex fs16">Prohlédněte si fotogalerii a podívejte se, co je nového na Masarykově náměstí v centru Děčína.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/prvni-vlastovkou-byla-uspesna-nominace-20210427.html"  title="číst článek: První vlaštovkou byla úspěšná nominace" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/e1/hazova18_denik-210-3x2.jpg" width="210" height="140" alt="Adéla Házová." title="Adéla Házová." loading="lazy" srcset="https://g.denik.cz/8/e1/hazova18_denik-210-3x2.jpg 1x, https://g.denik.cz/8/e1/hazova18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/prvni-vlastovkou-byla-uspesna-nominace-20210427.html"      
>
            <h3 class="box-article-title fs20">První vlaštovkou byla úspěšná nominace</h3>
            <h4 class="box-article-perex fs16">Zatím jen pro dospělé profesionály a za přísných opatření se rozjela závodní sezona rychlostních…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/jaroslav-pachta-zalesak-zemljanka-osek-202104.html"  title="číst článek: Má práci i byt, ale nejlépe se cítí ve své zemljance v lesích nad Osekem" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/84/jaroslav-pachta-zalesak-osek-les-17_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Pachta převážně žije v lese nad Osekem na Teplicku." title="Jaroslav Pachta převážně žije v lese nad Osekem na Teplicku." loading="lazy" srcset="https://g.denik.cz/15/84/jaroslav-pachta-zalesak-osek-les-17_denik-210-3x2.jpg 1x, https://g.denik.cz/15/84/jaroslav-pachta-zalesak-osek-les-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zalesak-jaroslav-pachta.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
        <a class="box-article-tag" href="/diskuse/ma-praci-i-byt-ale-nejlepe-se-citi-ve-sve-zemljance-v-lesich-nad-osekem.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/z-regionu/jaroslav-pachta-zalesak-zemljanka-osek-202104.html"      
>
            <h3 class="box-article-title fs20">Má práci i byt, ale nejlépe se cítí ve své zemljance v lesích nad Osekem</h3>
            <h4 class="box-article-perex fs16">V ohništi na zemi mezi stromy praská dřevo, v zavěšené konvici nad ním bublá horká voda. Vedle…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/covid-nemocnice-usti-primar-jan-schraml-20210426.html"  title="číst článek: Návrat k normálu potrvá, říká primář z ústecké nemocnice Jan Schraml" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/89/usti-nad-labem-lekar-jan-schraml_denik-210-3x2.jpg" width="210" height="140" alt="Jan Schraml je přednostou kliniky urologie a robotiky Masarykovy nemocnice v Ústí nad Labem." title="Jan Schraml je přednostou kliniky urologie a robotiky Masarykovy nemocnice v Ústí nad Labem." loading="lazy" srcset="https://g.denik.cz/54/89/usti-nad-labem-lekar-jan-schraml_denik-210-3x2.jpg 1x, https://g.denik.cz/54/89/usti-nad-labem-lekar-jan-schraml_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/navrat-k-normalu-potrva-rika-primar-z-ustecke-nemocnice-jan-schraml.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/z-regionu/covid-nemocnice-usti-primar-jan-schraml-20210426.html"      
>
            <h3 class="box-article-title fs20">Návrat k normálu potrvá, říká primář z ústecké nemocnice Jan Schraml</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Má bolesti, potíže se zhoršují, přesto pacient návštěvu lékaře stále odkládá. „Nějak…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/obrazem-vrba-u-nove-plane-vam-vyrazi-dech-20210427.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/f5/spendlik-nova-plan-01_denik-120-3x2.jpg" width="120" height="80" alt="Nádherná vrba, která roste vedle silnice z Valšova do Nové Pláně, nabízí laikům estetický zážitek a přírodovědcům studijní materiál." title="Nádherná vrba, která roste vedle silnice z Valšova do Nové Pláně, nabízí laikům estetický zážitek a přírodovědcům studijní materiál." loading="lazy" srcset="https://g.denik.cz/75/f5/spendlik-nova-plan-01_denik-120-3x2.jpg 1x, https://g.denik.cz/75/f5/spendlik-nova-plan-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/obrazem-vrba-u-nove-plane-vam-vyrazi-dech-20210427.html" tabindex="-1" title="číst článek: OBRAZEM: Úžasné dílo přírody. Kouzelná vrba u Nové Pláně vám vyrazí dech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Úžasné dílo přírody. Kouzelná vrba u Nové Pláně vám vyrazí dech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/pred-ctyrmi-lety-skoncil-posledni-hlubinny-uranovy-dul-ve-stredni-evrope-2021042.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/9f/dolni-rozinka-08_denik-120-3x2.jpg" width="120" height="80" alt="Fotografie ukazují uranový důl v době plného provozu. Nyní je už čtyři roky zavřený." title="Fotografie ukazují uranový důl v době plného provozu. Nyní je už čtyři roky zavřený." loading="lazy" srcset="https://g.denik.cz/41/9f/dolni-rozinka-08_denik-120-3x2.jpg 1x, https://g.denik.cz/41/9f/dolni-rozinka-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/pred-ctyrmi-lety-skoncil-posledni-hlubinny-uranovy-dul-ve-stredni-evrope-2021042.html" tabindex="-1" title="číst článek: Uranová těžba u Rožínky: Horníci objednávali taxi i pro své klobouky, traduje se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Uranová těžba u Rožínky: Horníci objednávali taxi i pro své klobouky, traduje se</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/nekteri-dorazi-na-ockovani-i-pul-dne-predem-dodrzujte-casy-prosi-nemocnice-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/eb/opava-ockovaci-centrum-slezska-univerzita-bezrucovo-namesti-02_denik-120-3x2.jpg" width="120" height="80" alt="Očkovací centrum na opavské Slezské univerzitě." title="Očkovací centrum na opavské Slezské univerzitě." loading="lazy" srcset="https://g.denik.cz/74/eb/opava-ockovaci-centrum-slezska-univerzita-bezrucovo-namesti-02_denik-120-3x2.jpg 1x, https://g.denik.cz/74/eb/opava-ockovaci-centrum-slezska-univerzita-bezrucovo-namesti-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/nekteri-dorazi-na-ockovani-i-pul-dne-predem-dodrzujte-casy-prosi-nemocnice-20210.html" tabindex="-1" title="číst článek: Někteří dorazí na očkování i půl dne předem. Dodržujte časy, prosí nemocnice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Někteří dorazí na očkování i půl dne předem. Dodržujte časy, prosí nemocnice</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/novy-park-jednou-poslouzi-k-aktivnimu-i-pasivnimu-odpocinku-obyvatel-vilemova-20.html" tabindex="-1" title="číst článek: Nový park jednou poslouží k aktivnímu i pasivnímu odpočinku obyvatel Vilémova">
			        <h3 class="ugc-promo__article-title">Nový park jednou poslouží k aktivnímu i pasivnímu odpočinku obyvatel Vilémova</h3>
			    </a>
				<a href="/ctenar-reporter/co-je-noveho-v-decine-masarykovo-namesti-20210425.html" tabindex="-1" title="číst článek: FOTO: Co je nového na děčínském Masarykově náměstí">
			        <h3 class="ugc-promo__article-title">FOTO: Co je nového na děčínském Masarykově náměstí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;decinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/zavislost-na-socialnich-sitich-tyka-se-i-vas-a-co-s-tim-20210424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74b2adc33ce4d8bbeb21e73ed6212996.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/zavislost-na-socialnich-sitich-tyka-se-i-vas-a-co-s-tim-20210424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Závislost na sociálních sítích: Týká se i vás a co s tím?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Závislost na sociálních sítích: Týká se i vás a co s tím?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/zlepsete-svou-mobilitu-s-fyzioterapeutkou-lucii-ternovou-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b85bbfa65e2e2f29537ee4eee7ff4e73.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/zlepsete-svou-mobilitu-s-fyzioterapeutkou-lucii-ternovou-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zlepšete svou mobilitu s fyzioterapeutkou Lucií Ternovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zlepšete svou mobilitu s fyzioterapeutkou Lucií Ternovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27752-stara-vana-muze-vypadat-jako-nova-jak-ji-zrenovovat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c69d7e49ba63371ca467a224f3dff437.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27752-stara-vana-muze-vypadat-jako-nova-jak-ji-zrenovovat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stará vana může vypadat jako nová. Jak ji zrenovovat?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stará vana může vypadat jako nová. Jak ji zrenovovat?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27742-6-tipu-na-spravny-vyber-satni-skrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1667282a564bc907d2eef25f744a04c2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27742-6-tipu-na-spravny-vyber-satni-skrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 6 tipů na správný výběr šatní skříně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 tipů na správný výběr šatní skříně</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahne-dalsi-mraz-hrozi-poskozeni-urody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1f951eeec4ce8a2221f88c1fbe42955a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahne-dalsi-mraz-hrozi-poskozeni-urody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Výstraha ČHMÚ: Česko zasáhne další mráz, hrozí poškození úrody" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Výstraha ČHMÚ: Česko zasáhne další mráz, hrozí poškození…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce5717a40dbc9b9080509aae5b8cd913.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Aprílové počasí trápí sadaře a zemědělce, trpí hlavně ovocné stromy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Aprílové počasí trápí sadaře a zemědělce, trpí hlavně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/matus-svatba-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1e/matus-d201208i96ic1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" loading="lazy" srcset="https://g.denik.cz/56/1e/matus-d201208i96ic1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1e/matus-d201208i96ic1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/matus-svatba-vlasy.html" tabindex="-1" title="číst článek: Bohuš Matuš si nechal vytetovat vlasy, na svatbě s náctiletou chce vypadat mladě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš si nechal vytetovat vlasy, na svatbě s náctiletou chce vypadat mladě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-markle-kniha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan" title="Princ Harry a Meghan" loading="lazy" srcset="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-markle-kniha.html" tabindex="-1" title="číst článek: Bližší pohled do životů Meghan a Harryho: Vyjde nová verze jejich biografie"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bližší pohled do životů Meghan a Harryho: Vyjde nová verze jejich biografie</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/suri-cruise-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/profimedia-0098178164_denik-120-3x2.jpg" width="120" height="80" alt="Suri Cruise" title="Suri Cruise" loading="lazy" srcset="https://g.denik.cz/56/93/profimedia-0098178164_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/profimedia-0098178164_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/suri-cruise-2021.html" tabindex="-1" title="číst článek: Kam se poděla ta roztomilá holčička? Ze Suri Cruise už je vyspělá slečna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kam se poděla ta roztomilá holčička? Ze Suri Cruise už je vyspělá slečna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-horvath-dite-petr-kellner.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2.jpg" width="120" height="80" alt="David Horváth" title="David Horváth" loading="lazy" srcset="https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/horvath-d210330m63ve1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-horvath-dite-petr-kellner.html" tabindex="-1" title="číst článek: Jediný přeživší pádu Kellnerova vrtulníku: Horváth oznámil radostnou novinku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jediný přeživší pádu Kellnerova vrtulníku: Horváth oznámil radostnou novinku</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/6/2/0/6/2366206-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">07.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/4/8/3/2383483-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/4/2/3/2383423-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">21.04. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/8/0/3/4/2388034-500-810.jpg" width="180" alt="Lidl - Speciality ve španělském rytmu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Speciality ve španělském rytmu
                        <div class="prometheus-date">26.04. - 02.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-instalateri-56409397-w2xdgp.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební instalatéři, 18 000 Kč" target="_blank" rel="noopener">
				       	Stavební instalatéři, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-v-soicalnich-56406797-w5fmky.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra v soicálních službách a pro domácí péči, 25 000 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra v soicálních službách a pro domácí péči, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-kamionu-cisterny-49572831-wws5ya.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči kamionu (cisterny), 20 000 Kč" target="_blank" rel="noopener">
				       	Řidiči kamionu (cisterny), 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesni-delnik-pro-ochranu-56520329-wh8ybz.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lesní dělník pro ochranu lesa, 19 000 Kč" target="_blank" rel="noopener">
				       	Lesní dělník pro ochranu lesa, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektant-pozemnich-56563333-w4frsf.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektant pozemních staveb, 35 000 Kč" target="_blank" rel="noopener">
				       	Projektant pozemních staveb, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pomocna-kuchar-ka-56322077-wf85us.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný/pomocná kuchař/ka, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocný/pomocná kuchař/ka, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-56563325-w6ge2w.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář, 18 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-ve-vyrobe-56310373-w73zmh.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka ve výrobě, 22 200 Kč" target="_blank" rel="noopener">
				       	Operátor/ka ve výrobě, 22 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-200/A-200-2-0-100KW-K-Hatchback-1614355039522833.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 200 servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Mercedes-Benz A 200 servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-270/E-270-2-7CDI-AVA-Sedan-Limuzina-16117605857402.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 270 koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Mercedes-Benz E 270 koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-0-CDTI-1-MPV-16045011987133759.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel" target="_blank" rel="noopener">
			          	Opel Zafira první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-6-CDTI-LO-Van-Minibus-15995871940143861.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Vivaro první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-63kW-C-Hatchback-15978609921562962.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0i-KLIMAT-Hatchback-15919048011725006.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6i-Plus-CNG-MPV-16045831282990.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Opel Zafira první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4Turbo-LP-MPV-161787448099359.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Opel Meriva první majitel, servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/cng/skoda-citigo-1-0-g-tec-cng-cr-style-klima-7226366.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1,0 G-TEC CNG,ČR,STYLE,Klima" target="_blank" rel="noopener">
			          	Škoda Citigo 1,0 G-TEC CNG,ČR,STYLE,Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5-gt-dci-cr-serviska-15670476.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1,5 GT, dCi, ČR, Serviska" target="_blank" rel="noopener">
			          	Renault Mégane 1,5 GT, dCi, ČR, Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c-180d-kuze-navi-tempomat-7045838.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C C 180d, Kůže, Navi, Tempomat" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C C 180d, Kůže, Navi, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-1-6-hdi-panorama-34503979.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 1.6 HDi Panorama" target="_blank" rel="noopener">
			          	Peugeot 508 1.6 HDi Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7046473.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-automat-cr-1-maj-7047060.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1.4, Automat, ČR,1.maj" target="_blank" rel="noopener">
			          	Opel Corsa 1.4, Automat, ČR,1.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-automat-serv-kniha-7043947.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, Automat, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI, Automat, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-tce100-lpg-4x2-prestige-33877739.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster TCe100 LPG 4x2 Prestige" target="_blank" rel="noopener">
			          	Dacia Duster TCe100 LPG 4x2 Prestige
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vesele-4028029#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veselé Prodej domu" target="_blank" rel="noopener">
			          	Veselé Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikulasovice-4027413#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulášovice Prodej domu" target="_blank" rel="noopener">
			          	Mikulášovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-kamenice-dukelskych-hrdinu-4027123#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rumburk-vrchlickeho-13-4026989#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rumburk, Vrchlického 13 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Rumburk, Vrchlického 13 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-decin-zerotinova-354-42-4025785#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Žerotínova 354/42 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Děčín, Žerotínova 354/42 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decin-forstrova-4025166#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Förstrova Prodej domu" target="_blank" rel="noopener">
			          	Děčín, Förstrova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-benesov-nad-ploucnici-u-studanky-4024501#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benešov nad Ploučnicí, U studánky Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Benešov nad Ploučnicí, U studánky Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ceska-kamenice-dukelskych-hrdinu-4023864#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#decinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001619454452/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>