
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Děčínský deník",
                "item": "https:\/\/decinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/decinsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Krize chebské nemocnice: Blatný pomůže sehnat lékaře, do Německa převozy nechce",
                "item": "https:\/\/decinsky.denik.cz\/denik-v-regionech\/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krize chebské nemocnice: Blatný pomůže sehnat lékaře, do Německa převozy nechce - Děčínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="&quot;Vaše lži ohrožují životy,&quot; takové transparenty uvítaly v Chebu ministra Blatného. Slíbil, že pomůže chebské nemocnici sehnat tři lékaře">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Alena Nová">


	<meta property="og:site_name" content="Děčínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html">
	<meta property="og:title" content="Krize chebské nemocnice: Blatný pomůže sehnat lékaře, do Německa převozy nechce">
	<meta property="og:description" content="&quot;Vaše lži ohrožují životy,&quot; takové transparenty uvítaly v Chebu ministra Blatného. Slíbil, že pomůže chebské nemocnici sehnat tři lékaře">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Krize chebské nemocnice: Blatný pomůže sehnat lékaře, do Německa převozy nechce">
	<meta name="twitter:description" content="&quot;Vaše lži ohrožují životy,&quot; takové transparenty uvítaly v Chebu ministra Blatného. Slíbil, že pomůže chebské nemocnici sehnat tři lékaře">
	<meta property="og:image" content="https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ministr zdravotnictví Jan Blatný navštívil město Cheb. Jednal tu s lékaři o těžké situaci. Přítomní tu byli i lidé s transparenty.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta property="article:published_time" content="2021-02-04T11:14:00+01:00">
    <meta property="article:modified_time" content="2021-02-04T19:42:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613146035.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://decinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Děčínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/decinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;decinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Fministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Fministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion decinsky_denik">

            <li>

                <a href="https://decinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://decinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://decinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://decinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;decinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;decinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">POŽÁR:</h3>
            <a href="https://decinsky.denik.cz/pozary/foto-na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu-20210213.html" class="text">Na Vlčí Hoře hořela roubenka. Byl vyhlášen druhý stupeň poplachu</a>
            <a href="#close" class="close" data-title="na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Krize chebské nemocnice: Blatný pomůže sehnat lékaře, do Německa převozy nechce</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.2.2021</div>
                <div class="article-info__item">aktualizováno 4.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/46/2c/alena-nova_denik-30-1x1.jpg" width="30" height="30" alt="Nová" title="Nová" class="article-info__autor-pic" srcset="https://g.denik.cz/46/2c/alena-nova_denik-30-1x1.jpg 1x, https://g.denik.cz/46/2c/alena-nova_denik-30-1x1&#64;2x.jpg 2x">
                    <a class="article-info__link" href="/autor/alena-nova-932.html">
                        Alena Nová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html&text=Krize%20chebsk%C3%A9%20nemocnice%3A%20Blatn%C3%BD%20pom%C5%AF%C5%BEe%20sehnat%20l%C3%A9ka%C5%99e%2C%20do%20N%C4%9Bmecka%20p%C5%99evozy%20nechce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Fministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html&subject=Krize%20chebsk%C3%A9%20nemocnice%3A%20Blatn%C3%BD%20pom%C5%AF%C5%BEe%20sehnat%20l%C3%A9ka%C5%99e%2C%20do%20N%C4%9Bmecka%20p%C5%99evozy%20nechce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">"Vaše lži ohrožují životy," takové transparenty uvítaly v Chebu ministra Blatného. Slíbil, že pomůže chebské nemocnici sehnat tři lékaře</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek"
                class="video-js vjs-default-skin vjs-16-9"
                data-title="Ministr zdravotnictví Jan Blatný navštívil město Cheb. Jednal tu s lékaři o těžké situaci."
                data-video="1251316773"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/18/57/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-48_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/02/04/018/ministr-zdravotnictvi-jan-blatny-cheb-01.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/ministr-zdravotnictvi-jan-blatny-navstivil-mesto-cheb-jednal-tu-s-lekari-o-tezke-situaci.html?photo=1&amp;back=3694276945-12545-8">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ministr-zdravotnictvi-jan-blatny-navstivil-mesto-cheb-jednal-tu-s-lekari-o-tezke-situaci.html?back=3694276945-12545-8&amp;photo=1">
                            <img src="https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-150-3x2.jpg 1x, https://g.denik.cz/18/e0/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-47_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ministr-zdravotnictvi-jan-blatny-navstivil-mesto-cheb-jednal-tu-s-lekari-o-tezke-situaci.html?back=3694276945-12545-8&amp;photo=3">
                                <img src="https://g.denik.cz/18/d9/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-54_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" srcset="https://g.denik.cz/18/d9/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-54_denik-150-3x2.jpg 1x, https://g.denik.cz/18/d9/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce-54_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ministr-zdravotnictvi-jan-blatny-navstivil-mesto-cheb-jednal-tu-s-lekari-o-tezke-situaci.html?back=3694276945-12545-8&amp;photo=4">
                            <img src="https://g.denik.cz/18/54/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/18/54/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce_denik-150-3x2.jpg 1x, https://g.denik.cz/18/54/krize-chebske-nemocnice-blatny-pomuze-sehnat-lekare-do-nemecka-prevozy-nechce_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ministr-zdravotnictvi-jan-blatny-navstivil-mesto-cheb-jednal-tu-s-lekari-o-tezke-situaci.html?back=3694276945-12545-8&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>43 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ministr zdravotnictví Jan Blatný navštívil město Cheb. Jednal tu s lékaři o těžké situaci.
        <span class="description-autor">
             | 
            Video: Deník/Jan Buriánek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Kolik lidí ještě musí umřít, než je začnete vozit do Německa,“ křičeli lidé na ministra zdravotnictví Jana Blatného, který přijel řešit kritickou situaci v chebské nemocnici v souvislosti s covidem. Srotili se kolem nemocnice s transparenty s hesly: „Vaše lži ohrožují životy, Úplně nejhorší stojí za svými zdravotníky, Otevřete hranice sanitkám, Zelená karta pro sanitku.“</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ministr ubezpečoval, že se situací zabývá. „Uděláme vše proto, abychom sehnali tři lékaře s atestací z interny, kteří by pomohli chebské nemocnici,“ řekl Blatný.</p>
<p>Chebská nemocnice se dlouhodobě potýká s nedostatkem personálu při léčení pacientů s covidem a lékaři museli přistoupit už i k selekci pacientů. Kapacita lůžek i plicních ventilací nedostačuje náporu. Volá se proto po převozech pacientů do sousedního Saska. K tomu je ale nutný souhlas vlády, premiér Andrej Babiš a ministr zdravotnictví ale zatím prosazují vnitrostátní převozy. Na jejich neefektivitu upozorňuje petice, kterou podepisují lékaři, Chebané i známé osobnosti.</p>
<p>„Nepřijeli jsme do Chebu na žádnou kontrolu, všichni si uvědomujeme, jak složitá je tu situace a chceme pomoci. Během jednání s vedením kraje a nemocnice jsme, myslím, našli cesty, jakými do budoucna řešit situaci v Karlovarském kraji, která je dána přetížením nejen této nemocnice, ale složitou situací v kraji," uvedl ministr.</p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/20210121-data-ockovani/ockovani_kraje"></span></span></p>
<p>Dodal, že hovořili i o možnosti spolupráce se SRN, která je stále otevřená. "Pravidelně se bavíme s konzuly i vedením spolkových zemí. Kapacita německých nemocnic je ale podobná jako v Česku, proto by převoz několika málo pacientů nevyřešil situaci zdejší nemocnice. Jsou to desítky pacientů, které je třeba převážet. Zatím je v Česku jako celku stále uspokojivé množství lůžek. Dva vrtulníky, které převážejí pacienty do jiných nemocnic, budou moci létat i v noci," ujistil s tím, že udělá vše proto, aby byla zajištěna úhrada transportů německých pacientů do SRN tam, kde je to zapotřebí. "Dohodli jsme se také na tom, že budeme hovořit o tom, jaká je situace pro pendlery v Karlovarském kraji. V současné době, kdy je nesmírně vysoký výskyt onemocnění na obou stranách hranice, je třeba se k tomu nějakým způsobem postavit. A ve spolupráci s národním lůžkovým dispečinkem nebudeme transportovat jen pacienty v závažném stavu, ale budeme transportovat pacienty v rámci České republiky tak, aby byla vždy zajištěna dostatečná kapacita volných lůžek v chebské i dalších nemocnicích v kraji," konstatoval ministr.</p>
<h2 class="pseudo-h3">Situace v chebské nemocnici graduje déle než čtrnáct dní</h2>
<p>„Počet nově přijatých pacientů s nemocí covid-19, kteří vyžadují intenzivní péči, je stále velmi vysoký, zatímco zdravotnický personál byl posílen minimálně. Lékaři i zdravotní sestry jsou už v podstatě za hranou svých fyzických i psychických sil,“ řekl před několika dny primář interny Stanislav Adamec, který o situaci promluvil jako úplně první už v polovině ledna. Připustil, že je nutné pacienty selektovat. „Musíme se běžně rozhodovat, kterému z pacientů umožníme připojení na plicní ventilátor a kterému ne. Obdobné je to s otázkou umístění pacienta na lůžko pro intenzivní péči,“ popsal primář.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chebsky.denik.cz/z-regionu/do-karlovarskeho-kraje-dorazily-vakciny-ockovani-dostane-vice-senioru-20210204.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/4f/ockovani-covid-korionavirus-cb210128-13_denik-150-3x2.jpg" width="150" height="100" alt="Očkování proti koronaviru. Ilustrační foto." title="Očkování proti koronaviru. Ilustrační foto." srcset="https://g.denik.cz/5/4f/ockovani-covid-korionavirus-cb210128-13_denik-150-3x2.jpg 1x, https://g.denik.cz/5/4f/ockovani-covid-korionavirus-cb210128-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Do Karlovarského kraje dorazily vakcíny, očkování dostane více seniorů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nemocnici nestačí ani kapacita sanitek, které mimo jiné více než deset případů denně transportují do jiného lékařského zařízení i mimo kraj.</p>
<p>Na problémy se snaží upozornit i petice Otevřete hranice sanitkám. „Nejbližší lokalita, kam lze těžce nemocné covidové pacienty z přetížené chebské nemocnice transportovat, bývá až ve stovky kilometrů vzdálených lokalitách,“ vysvětluje signatář výzvy a chebský advokát Libor Dušek. Petice, kterou podepsaly už téměř tři tisíce lidí, včetně známých osobností, ústavní soudkyně nebo senátorů, upozorňuje, že ne vždy je také převoz pacienta možný. "I z oficiálních dokumentů ministerstva zdravotnictví vyplývá, že například ve čtvrtek 21. ledna měl pacient smůlu - z důvodu nedostatečné kapacity nebylo možné jej transportovat do sousedních krajů a transport do kraje Vysočina byl pro pacienta příliš rizikový,“ poznamenal Dušek.</p>
<p>Odkázal přitom na zprávu Vladimíra Černého, náměstka ministra zdravotnictví a národního koordinátora intenzivní péče. "Myslím si, že všechny sporné body byly vyřešeny a nebude důvod, aby zde stály osoby s transparenty, jak je tady vidím," uvedl Černý.</p>
<h2 class="pseudo-h3">Hranice by neměly být bariérou</h2>
<p></p>
<p>Hejtmana Petra Kulhánka potěšilo, že ministr a jeho tým chtěli poznat situaci přímo na místě. "Velmi nám pomůže, pokud bude naplněn příslib tří internistů chebské nemocnice, ti velmi odlehčí stávajícímu personálu a bude možné rozšířit péči o covidové pacienty. Velmi pozitivní je, že přesuny pacientů vrtulníky budou moci být realizovány dvacet čtyři hodin denně. Vnímám argumenty ministerstva v tom, že pokud jsou k dispozici národní zdroje a pokud máme zajištěnu logistiku transferů po zemi i letecky, primárně budeme využívat jenom je," řekl hejtman. Stále ale vnímá argument teritoriálního pohledu. " V momentě, kdy je Cheb na hranicích s Německem a jsme součástí jednotného evropského prostoru, neměla by být hranice jakoukoliv bariérou. Nevnímám spolupráci s Německem jako řešení, které je spasitelné, ale jako jeden z prvků, které můžeme využít, pokud to okolnosti budou žádat. Vnímám i pohled symbolický, kdy spolupráce mezi sousedními státy může vyvolat pozitivní efekt ve vnímání populace. Je pro mě zásadní, že bylo jasně řečeno, že jednání s německou stranou probíhají. Nicméně pomoc zatím aktivována nebyla, ale jsme domluveni s panem ministrem, že pokud by systém, který je dnes nastaven v rámci národních kapacit, jakkoliv kolaboval a nestíhal vyřešit naše požadavky, vrátí se do modu aktivace spolupráce s německou stranou," uvedl hejtman. Zatím podle něho přímé transfery přes hranice aktivovány nebudou. "Co se týče lůžek intenzivní péče v rámci ČR, je k dispozici 220 lůžek, u standardní péče je to více než 1200 lůžek," připomněl hejtman Karlovarského kraje, který vypsal pracovní povinnost pro selektovaný okruh zdravotních sester, zejména z lázeňských a nyní nefunkčních zdravotnických zařízení, aby zhruba 70 sester pomohlo v nemocnicích kraje.</p>
<p>Ministr zdravotnictví zdůraznil, že s ohledem na platná vládní opatření nebyl fyzicky na oddělení nemocnice. A vyjádřil se k šíření britské mutace viru. "Jednoznačně se v ČR je britská mutace viru šíří o minimálně 35 procent, někteří udávají až o 70 procent rychleji než původní virus. Na mutaci fungují platná opatření. Příhraniční regiony, snad kromě sousedství s Rakouskem, jsou nyní těmi nejpostiženějšími a KV kraj k nim patří," uvedl s tím, že pohyb většího množství osob mezi těmito kraji a zbytkem republiky bude výrazně zvyšovat pravděpodobnost šíření onemocnění. "Do stejné situace jako nemocnice v Chebu se může dostat i jakákoliv jiná nemocnice. Proto je třeba bránit šíření viru," uzavřel ministr.</p>
<p>Výzvu pro ministra Blatného s názvem Otevřete hranice sanitkám, předala osobně do rukou i ředitelka chebského mobilního hospice sv. Jiří Alena Votavová.</p>
<p>„Chtěla bych chebské zdravotníky podpořit, protože vidím, jak jsou vyčerpáni psychicky a fyzicky a je otázkou, jak dlouho je provoz chebské nemocnice udržitelný," konstatovala Votavová.</p>
<p>Starosta města Chebu Antonín Jalovec předal ministrovi Blatnému i petici starostů.</p>
<p>„Petici starostů jsem panu ministrovi předal. Je pod ní podepsáno 16 starostů, kteří se staví za názory pana primáře Stanislava Adamce a za personál chebské nemocnice. A žádají pana ministra, aby opravdu urychleně hledal řešení, které chebské nemocnici uleví a zintenzivnil spolupráci s Německem," sdělil Jalovec. „Celé jednání pana ministra s vedením nemocnice a lékaři vnímám jako posun a pokud se podaří řečená opatření realizovat. Všem to prospěje. Ale mrzí ten silný odpor vůči spolupráci s Německem," poznamenal.</p>
<p>S transparenty dorazila před chebskou nemocnici také Lucie Poláková z Komunitního osvětového společenství Kosas.</p>
<p>„Chci tímto vyjádřit podporu zdravotníkům. Od října do chebské nemocnice dovážíme pravidelně pozitivní energii a povzbuzení. Vozíme zdravotníkům od našich dobrovolníků ovoce a zeleninu. Naši dobrovolníci napečou navaří a vozíme to následně lékařům a sestrám. A dnes jsem místo jídla chtěla vyjádřit svým transparentem, že podporuji chebské lékaře a sestry. Určitě můj transparent nebyl namířený přímo proti panu Blatnému. Ale ztotožňuji se s tím, že by se pacienti mohli převážet do Německa," poznamenala Poláková.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.2.2021</span>
    <a href="/diskuse/nova/zPfIs.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://decinsky.denik.cz/denik-v-regionech/ministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html&text=Krize%20chebsk%C3%A9%20nemocnice%3A%20Blatn%C3%BD%20pom%C5%AF%C5%BEe%20sehnat%20l%C3%A9ka%C5%99e%2C%20do%20N%C4%9Bmecka%20p%C5%99evozy%20nechce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fdecinsky.denik.cz%2Fdenik-v-regionech%2Fministr-blatny-pomuze-chebske-nemocnici-sehnat-tri-lekare-20210204.html&subject=Krize%20chebsk%C3%A9%20nemocnice%3A%20Blatn%C3%BD%20pom%C5%AF%C5%BEe%20sehnat%20l%C3%A9ka%C5%99e%2C%20do%20N%C4%9Bmecka%20p%C5%99evozy%20nechce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: Jan Blatný" href="/tagy/jan-blatny-86870.html">Jan Blatný, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Cheb" href="/tagy/cheb-954.html">Cheb, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: ministr zdravotnictví" href="/tagy/ministr-zdravotnictvi-795.html">ministr zdravotnictví</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="872922540,1870228903,49432308,2934213632,1149820798,4203109504,1875287757,1495288397,2249120421"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-decinsku-20210214.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Děčínsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/e8/miminka-14-2-2021-ltm-dc-09_denik-210-3x2.jpg" width="210" height="140" alt="Michaela Tichá se narodila Michaele Tiché 4. února 2021 v 9:35. Měřila 49 cm a vážila 3,170 kg." title="Michaela Tichá se narodila Michaele Tiché 4. února 2021 v 9:35. Měřila 49 cm a vážila 3,170 kg." class="box-article-img" srcset="https://g.denik.cz/8/e8/miminka-14-2-2021-ltm-dc-09_denik-210-3x2.jpg 1x, https://g.denik.cz/8/e8/miminka-14-2-2021-ltm-dc-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-6-tyden.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-decinsku-20210214.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Děčínsku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/varnsdorf-nestacil-na-taborsko-opet-ho-zlobila-koncovka-20210214.html"  title="číst článek: Varnsdorf nestačil na Táborsko. Opět ho zlobila koncovka" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/e1/0005111869-sport-fotbal-fk-varnsdorf-prvni-trenink-zima-2021_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Drsek, nový trenér fotbalistů Varnsdorfu." title="Pavel Drsek, nový trenér fotbalistů Varnsdorfu." class="box-article-img" srcset="https://g.denik.cz/8/e1/0005111869-sport-fotbal-fk-varnsdorf-prvni-trenink-zima-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/8/e1/0005111869-sport-fotbal-fk-varnsdorf-prvni-trenink-zima-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-druha-liga/varnsdorf-nestacil-na-taborsko-opet-ho-zlobila-koncovka-20210214.html"      
>
            <h3 class="box-article-title fs20">Varnsdorf nestačil na Táborsko. Opět ho zlobila koncovka</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Varnsdorfu výsledkově nezvládli přátelský zápas proti Táborsku. Svěřenci Pavla Drska…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vlaky-z-liberce-do-varnsdorfu-v-nemecku-nezastavi-kvuli-opatreni-20210213.html"  title="číst článek: Vlaky z Liberce do Varnsdorfu v Německu nezastaví. Kvůli opatření" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/29/radhost-vysoke-myto-zeleznice-zeleznicni-trat-arriva-vlaky_denik-210-3x2.jpg" width="210" height="140" alt="Vlak. Ilustrační fotografie." title="Vlak. Ilustrační fotografie." class="box-article-img" srcset="https://g.denik.cz/25/29/radhost-vysoke-myto-zeleznice-zeleznicni-trat-arriva-vlaky_denik-210-3x2.jpg 1x, https://g.denik.cz/25/29/radhost-vysoke-myto-zeleznice-zeleznicni-trat-arriva-vlaky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/vlaky-z-liberce-do-varnsdorfu-v-nemecku-nezastavi-kvuli-opatreni.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/vlaky-z-liberce-do-varnsdorfu-v-nemecku-nezastavi-kvuli-opatreni-20210213.html"      
>
            <h3 class="box-article-title fs20">Vlaky z Liberce do Varnsdorfu v Německu nezastaví. Kvůli opatření</h3>
            <h4 class="box-article-perex fs16">Výrazné omezení provozu na česko-německé hranici se dotkne také železniční dopravy na severu Čech…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/rozhovor-divadlo-decin-cinoherak-trnka-20210213.html"  title="číst článek: První lockdown jsem zvládl, druhý mne ale sejmul, říká ředitel divadel Trnka" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/60/tydenik-ustecko-rozhovor-jiri-antonin-trnka_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Antonín Trnka" title="Jiří Antonín Trnka" class="box-article-img" srcset="https://g.denik.cz/54/60/tydenik-ustecko-rozhovor-jiri-antonin-trnka_denik-210-3x2.jpg 1x, https://g.denik.cz/54/60/tydenik-ustecko-rozhovor-jiri-antonin-trnka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/rozhovor-divadlo-decin-cinoherak-trnka-20210213.html"      
>
            <h3 class="box-article-title fs20">První lockdown jsem zvládl, druhý mne ale sejmul, říká ředitel divadel Trnka</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ „Zkoušet můžeme. Ale „do šuplíku“. Takhle spousty umělců tvořilo za komunismu – s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bezkari-lyzovani-trasy-uk-20210213.html"  title="číst článek: Do stopy. Běžkaři míří na netradiční místa na závodišti, u domů či jezera" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/13/lyzovani-hipodrom-most-20210212-5_denik-210-3x2.jpg" width="210" height="140" alt="Netradiční trasa pro běžkaře vznikla na mosteckém dostihovém závodišti" title="Netradiční trasa pro běžkaře vznikla na mosteckém dostihovém závodišti" class="box-article-img" srcset="https://g.denik.cz/13/13/lyzovani-hipodrom-most-20210212-5_denik-210-3x2.jpg 1x, https://g.denik.cz/13/13/lyzovani-hipodrom-most-20210212-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bezky-lyzovani-podborany-most-20210212.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/bezkari-lyzovani-trasy-uk-20210213.html"      
>
            <h3 class="box-article-title fs20">Do stopy. Běžkaři míří na netradiční místa na závodišti, u domů či jezera</h3>
            <h4 class="box-article-perex fs16">V Podbořanech dobrovolníci připravili několik tratí v těsném sousedství města. V Mostě mohou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kresadlo-oceni-vybrane-dobrovolniky-z-kraje-nominace-bezi-do-konce-brezna-202101.html"  title="číst článek: Křesadlo ocení vybrané dobrovolníky z kraje, nominace běží do konce března" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/24/kresadla-2020-ziskaji-vybrani-dobrovolnici-z-kraje-03_denik-210-3x2.jpg" width="210" height="140" alt="Předání cen v anketě Křesadlo v roce 2020." title="Předání cen v anketě Křesadlo v roce 2020." class="box-article-img" srcset="https://g.denik.cz/54/24/kresadla-2020-ziskaji-vybrani-dobrovolnici-z-kraje-03_denik-210-3x2.jpg 1x, https://g.denik.cz/54/24/kresadla-2020-ziskaji-vybrani-dobrovolnici-z-kraje-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/kresadlo-oceni-vybrane-dobrovolniky-z-kraje-nominace-bezi-do-konce-brezna-202101.html"      
>
            <h3 class="box-article-title fs20">Křesadlo ocení vybrané dobrovolníky z kraje, nominace běží do konce března</h3>
            <h4 class="box-article-perex fs16">Až do konce března může kdokoli z kraje, nominovat na Křesadlo 2020 nadšené občany různého věku a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/foto-na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu-20210213.html"  title="číst článek: FOTO: Na Vlčí Hoře hořela roubenka. Byl vyhlášen druhý stupeň poplachu" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/10/na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu_denik-210-3x2.jpg" width="210" height="140" alt="Požár roubenky na Vlčí Hoře." title="Požár roubenky na Vlčí Hoře." class="box-article-img" srcset="https://g.denik.cz/8/10/na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu_denik-210-3x2.jpg 1x, https://g.denik.cz/8/10/na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/porar-roubenky-na-vlci-hore.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/pozary/foto-na-vlci-hore-horela-roubenka-byl-vyhlasen-druhy-stupen-poplachu-20210213.html"      
>
            <h3 class="box-article-title fs20">FOTO: Na Vlčí Hoře hořela roubenka. Byl vyhlášen druhý stupeň poplachu</h3>
            <h4 class="box-article-perex fs16">V pátek 12. února před 22. hodinou večer došlo na Vlčí Hoře u Krásné Lípy k požáru roubenky. V…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/policiste-narodni-park-ceske-svycarsko-20210213.html"  title="číst článek: Policisté v Národním parku České Švýcarsko dohlížejí na dodržování pravidel" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/c3/03-pravcicka-brana-zima-foto-v_denik-210-3x2.jpg" width="210" height="140" alt="Pravčická brána v Českém Švýcarsku v zimě." title="Pravčická brána v Českém Švýcarsku v zimě." class="box-article-img" srcset="https://g.denik.cz/8/c3/03-pravcicka-brana-zima-foto-v_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c3/03-pravcicka-brana-zima-foto-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/policiste-narodni-park-ceske-svycarsko-20210213.html"      
>
            <h3 class="box-article-title fs20">Policisté v Národním parku České Švýcarsko dohlížejí na dodržování pravidel</h3>
            <h4 class="box-article-perex fs16">Policisté spolupracují se Správou NP České Švýcarsko. Dohlížejí tu na dodržování pravidel vstupu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/muz-v-decine-zalarmoval-hasice-po-jejich-prijezdu-byl-agresivni-20210213.html"  title="číst článek: Muž v Děčíně zbytečně zalarmoval hasiče. Po jejich příjezdu byl agresivní" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/62/zasah-hasicu-na-kamenicke-v-decine-plany-poplach-01_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči. Ilustrační foto." title="Hasiči. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/8/62/zasah-hasicu-na-kamenicke-v-decine-plany-poplach-01_denik-210-3x2.jpg 1x, https://g.denik.cz/8/62/zasah-hasicu-na-kamenicke-v-decine-plany-poplach-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/muz-v-decine-zalarmoval-hasice-po-jejich-prijezdu-byl-agresivni-20210213.html"      
>
            <h3 class="box-article-title fs20">Muž v Děčíně zbytečně zalarmoval hasiče. Po jejich příjezdu byl agresivní</h3>
            <h4 class="box-article-perex fs16">Zbytečný výjezd mají za sebou hasiči v Děčíně. V sobotu 13. února ráno jim oznámil muž, že hoří…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/lyzovani-polsko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/09/polsko-szczyrk-szczyrk-mountain-resort-lyzovani-lyze-lyzar-hory-snih-zima-27_denik-120-3x2.jpg" width="120" height="80" alt="Lyžařská resort Szczyrk Mountain Resort, 12. února 2021 v Szczyrk, Polsko. Od 12. února budou v Polsku s omezenou kapacitou po dobu dvou týdnů podmíněně otevřeny hotely, kina, divadla, filharmonické sály a opery, bazény a sjezdovky." title="Lyžařská resort Szczyrk Mountain Resort, 12. února 2021 v Szczyrk, Polsko. Od 12. února budou v Polsku s omezenou kapacitou po dobu dvou týdnů podmíněně otevřeny hotely, kina, divadla, filharmonické sály a opery, bazény a sjezdovky." srcset="https://g.denik.cz/57/09/polsko-szczyrk-szczyrk-mountain-resort-lyzovani-lyze-lyzar-hory-snih-zima-27_denik-120-3x2.jpg 1x, https://g.denik.cz/57/09/polsko-szczyrk-szczyrk-mountain-resort-lyzovani-lyze-lyzar-hory-snih-zima-27_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/lyzovani-polsko.html" tabindex="-1" title="číst článek: Jen kousek od hranic. Češi se baví na svazích v Polsku. Co stihnete za 12 hodin" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jen kousek od hranic. Češi se baví na svazích v Polsku. Co stihnete za 12 hodin</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/bratrska-ulice-prerov-olassti-romove-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/ac/bratrska-87889_denik-120-3x2.jpg" width="120" height="80" alt="Bratrská ulice ulice v Přerově byla v létě 2020 dějištěm divokého konfliktu znesvářených rodin olašských Romů" title="Bratrská ulice ulice v Přerově byla v létě 2020 dějištěm divokého konfliktu znesvářených rodin olašských Romů" srcset="https://g.denik.cz/60/ac/bratrska-87889_denik-120-3x2.jpg 1x, https://g.denik.cz/60/ac/bratrska-87889_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/bratrska-ulice-prerov-olassti-romove-2021.html" tabindex="-1" title="číst článek: Divočina v Bratrské: sousedé olašských Romů jsou zoufalí, hledají pomoc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Divočina v Bratrské: sousedé olašských Romů jsou zoufalí, hledají pomoc</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/pribeh-ze-ktereho-mrazi-maminka-samozivitelka-z-caslavi-nema-ani-na-kocarek-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/2b/caslav-dominik-neurologicke-onemocneni-04_denik-120-3x2.jpg" width="120" height="80" alt="Dominik z Čáslavi trpí vážným neurologickým onemocněním." title="Dominik z Čáslavi trpí vážným neurologickým onemocněním." srcset="https://g.denik.cz/24/2b/caslav-dominik-neurologicke-onemocneni-04_denik-120-3x2.jpg 1x, https://g.denik.cz/24/2b/caslav-dominik-neurologicke-onemocneni-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/pribeh-ze-ktereho-mrazi-maminka-samozivitelka-z-caslavi-nema-ani-na-kocarek-2021.html" tabindex="-1" title="číst článek: Příběh, ze kterého mrazí. Maminka samoživitelka z Čáslavi nemá ani na kočárek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Příběh, ze kterého mrazí. Maminka samoživitelka z Čáslavi nemá ani na kočárek</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kresadlo-oceni-vybrane-dobrovolniky-z-kraje-nominace-bezi-do-konce-brezna-202101.html" tabindex="-1" title="číst článek: Křesadlo ocení vybrané dobrovolníky z kraje, nominace běží do konce března">
			        <h3 class="ugc-promo__article-title">Křesadlo ocení vybrané dobrovolníky z kraje, nominace běží do konce března</h3>
			    </a>
				<a href="/ctenar-reporter/valentyn-potesite-zenu-kvetinou-nebo-zadosti-o-ruku-20210212.html" tabindex="-1" title="číst článek: Valentýn: Potěšíte ženu květinou, nebo žádostí o ruku? Pošlete nám vaše příběhy">
			        <h3 class="ugc-promo__article-title">Valentýn: Potěšíte ženu květinou, nebo žádostí o ruku? Pošlete nám vaše příběhy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;decinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jidlo-pro-dobry-sex-problem-c-1-nizke-libido-20210212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97b4777430294c0f291a77a92ab5bba0.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jidlo-pro-dobry-sex-problem-c-1-nizke-libido-20210212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídlo pro dobrý sex – Problém č. 1: Nízké libido" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jídlo pro dobrý sex – Problém č. 1: Nízké libido</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/terapeuticka-joga-na-protazeni-zad-20210214.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fc370e2a9a10046d5af455116ef8c088.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/terapeuticka-joga-na-protazeni-zad-20210214.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Terapeutická jóga na protažení zad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Terapeutická jóga na protažení zad</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27574-kevin-james-se-stehuje-do-noveho-domu-na-plazi-na-floride/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/50ddc7df84b0db4e9b8cfeb92ee25ea6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27574-kevin-james-se-stehuje-do-noveho-domu-na-plazi-na-floride/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kevin James se stěhuje do nového domu na pláži na Floridě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kevin James se stěhuje do nového domu na pláži na Floridě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hejtmani-pozadaji-vladu-o-nouzovy-stav-od-kdy-bude-platit-neni-jasne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bd60ce6cf5d66ebdfea408c845773bed.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hejtmani-pozadaji-vladu-o-nouzovy-stav-od-kdy-bude-platit-neni-jasne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ŽIVĚ: Vláda vyhlásila nový nouzový stav. Platit začne už od pondělí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ŽIVĚ: Vláda vyhlásila nový nouzový stav. Platit začne už od…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zmeni-snemovna-nazor-poslanci-se-na-nouzovy-stav-stale-netvari.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a19782f48c0e66f1d9a2d5f0b46f08d5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmeni-snemovna-nazor-poslanci-se-na-nouzovy-stav-stale-netvari.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Změní Sněmovna názor? Poslanci se na nouzový stav stále netváří" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změní Sněmovna názor? Poslanci se na nouzový stav stále…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-tehotna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/profimedia-0522558021_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" srcset="https://g.denik.cz/56/34/profimedia-0522558021_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/profimedia-0522558021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-tehotna.html" tabindex="-1" title="číst článek: Patricie Pagáčová je těhotná! Bříško ukázala na fotce z exotické dovolené"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Patricie Pagáčová je těhotná! Bříško ukázala na fotce z exotické dovolené</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-2021-insta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b0/gottovi-d191005r2zi81_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s dcerami" title="Karel Gott s dcerami" srcset="https://g.denik.cz/56/b0/gottovi-d191005r2zi81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b0/gottovi-d191005r2zi81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-2021-insta.html" tabindex="-1" title="číst článek: Požehnaná Charlotte Gottová: Talent po otci ji předurčuje k velkým věcem!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Požehnaná Charlotte Gottová: Talent po otci ji předurčuje k velkým věcem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-zena-zabiti-ditete-poporodni-psychoza-30000212.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/76/zena-matka-detska-postylka_denik-120-3x2.jpg" width="120" height="80" alt="Svou dceru připravila svým chováním o život." title="Svou dceru připravila svým chováním o život." srcset="https://g.denik.cz/127/76/zena-matka-detska-postylka_denik-120-3x2.jpg 1x, https://g.denik.cz/127/76/zena-matka-detska-postylka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-zena-zabiti-ditete-poporodni-psychoza-30000212.html" tabindex="-1" title="číst článek: Nechtěně jsem zabila své vytoužené dítě. Snažila jsem se ho jen utišit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nechtěně jsem zabila své vytoužené dítě. Snažila jsem se ho jen utišit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/artur-staidl-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Artur Štaidl" title="Ladislav Štaidl a Artur Štaidl" srcset="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/artur-staidl-2021.html" tabindex="-1" title="číst článek: Artur Štaidl po smrti otce: Oporou jsou mu sourozenci i krásná přítelkyně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Artur Štaidl po smrti otce: Oporou jsou mu sourozenci i krásná přítelkyně</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">14.02. - 14.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/3/2/6/6/2273266-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/3/9/1/7/2273917-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.02. - 17.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/4/7/2278747-500-810.jpg" width="180" alt="BILLA - Malý leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Malý leták
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=decinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/3/0/9/2/2273092-500-810.jpg" width="180" alt="Albert Supermarket - Oslavte svátek zamilovaných">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Oslavte svátek zamilovaných
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konzultant-o2-prodejny-55390003-wncp32.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konzultant O2 prodejny, 32 000 Kč" target="_blank" rel="noopener">
				       	Konzultant O2 prodejny, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-mezinarodni-kamionove-55322025-wdxmyx.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič mezinárodní kamionové dopravy, výjezdy i do bývalých zemí SSSR, 17 000 Kč" target="_blank" rel="noopener">
				       	Řidič mezinárodní kamionové dopravy, výjezdy i do bývalých zemí SSSR, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-55274811-wje73v.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 16 800 Kč" target="_blank" rel="noopener">
				       	Pomocní kuchaři, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-vseobecne-vzdelavacich-55363193-w23vpg.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel všeobecně vzdělávacích předmětů SŠ- speciální pedagogika - matematika, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel všeobecně vzdělávacích předmětů SŠ- speciální pedagogika - matematika, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-odbornych-predmetu-55363201-w98yvg.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel odborných předmětů SŠ - elektrotechnika, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel odborných předmětů SŠ - elektrotechnika, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-uklizec-ka-54525993-wfk21p.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, uklízeč/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, uklízeč/ka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-odbornych-predmetu-55363207-wz92ya.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel odborných předmětů SŠ - speciální pedagogika - stravovací a ubytovací služby, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel odborných předmětů SŠ - speciální pedagogika - stravovací a ubytovací služby, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-serizovac-53901759-we98gw.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář-seřizovač, 22 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář-seřizovač, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74KW-KL-Hatchback-1601992906687652.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Focus koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4TDCI-50K-Hatchback-16081989636341011.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Fusion koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-103-Kombi-1599116779650182.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Galaxy servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74KW-KL-Kombi-15984229857293.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCI-66K-Kombi-15433018877892.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Focus koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCI-96K-Kombi-15155984277472388.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Mondeo koupeno v D, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-59KW-DI-Hatchback-15926452723822632.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Fusion první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6TDCI-70K-Hatchback-161228193802354.html?d_dc#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D, dovezeno" target="_blank" rel="noopener">
			          	Ford Fiesta servisní knížka, koupeno v D, dovezeno
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-1-2-puretech-81kw-5341476.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW 1,2 PureTech 81kW" target="_blank" rel="noopener">
			          	Peugeot 308 SW 1,2 PureTech 81kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-18-1-0t-gdi-mt-komfort-6350104.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 18 1.0T-GDi MT KOMFORT" target="_blank" rel="noopener">
			          	Hyundai i30 WG 18 1.0T-GDi MT KOMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/kupe/benzin/mercedes-benz-s-600-w12-290-kw-19383105.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S S 600  W12  290 KW" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy S S 600  W12  290 KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-amb-58776017.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Amb" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Amb
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5-dci-grandtour-1015925.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.5 dCi Grandtour" target="_blank" rel="noopener">
			          	Renault Mégane 1.5 dCi Grandtour
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2-tdci-114kw-9-mist-3420443.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom 2.2 TDCI 114kW 9-MÍST" target="_blank" rel="noopener">
			          	Ford Tourneo Custom 2.2 TDCI 114kW 9-MÍST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0i-121-ps-takumi-akce-35037484.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2,0i 121 PS Takumi, AKCE! " target="_blank" rel="noopener">
			          	Mazda CX-3 2,0i 121 PS Takumi, AKCE! 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5-dci-70kw-limited-klim-nav-50577543.html#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.5 DCI/ 70kW LIMITED-KLIM*NAV" target="_blank" rel="noopener">
			          	Renault Mégane 1.5 DCI/ 70kW LIMITED-KLIM*NAV
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-decin-prokopa-holeho-4013581#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Prokopa Holého Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Děčín, Prokopa Holého Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jetrichovice-4013272#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jetřichovice Prodej domu" target="_blank" rel="noopener">
			          	Jetřichovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decin-luzicka-4013251#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Lužická Prodej domu" target="_blank" rel="noopener">
			          	Děčín, Lužická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-varnsdorf-zavoznicka-4012948#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Varnsdorf, Závoznická Prodej domu" target="_blank" rel="noopener">
			          	Varnsdorf, Závoznická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ceska-kamenice-dukelskych-hrdinu-4012287#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Kamenice, Dukelských hrdinů Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Česká Kamenice, Dukelských hrdinů Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-decin-divisova-777-9-4012126#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Divišova 777/9 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Děčín, Divišova 777/9 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-decin-kamenicka-4011622#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčín, Kamenická Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Děčín, Kamenická Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-podluzi-4011537#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Podluží Prodej domu" target="_blank" rel="noopener">
			          	Dolní Podluží Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=decinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#decinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613146035.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>