<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Třistatunový komín v Malšovicích k zemi poslaly dva kilogramy výbušniny - Děčínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Malšovice – Jen několik málo vteřin stačilo k tomu, aby se čtyřicetimetrový železobetonový komín poroučel k zemi. Uvolnil místo nové podnikatelské zóně,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Děčínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html">
    <meta property="og:title" content="VIDEO: Třistatunový komín v Malšovicích k zemi poslaly dva kilogramy výbušniny">
    <meta property="og:image" content="http://g.denik.cz/8/24/dc-komin-pad-2016_denik-630.jpg">
    <meta property="og:description" content="Malšovice – Jen několik málo vteřin stačilo k tomu, aby se čtyřicetimetrový železobetonový komín poroučel k zemi. Uvolnil místo nové podnikatelské zóně, kterou v Malšovicích chce vybudovat děčínská spediční firma Bohemia Cargo.">
    <link rel="previewimage" href="http://g.denik.cz/8/24/dc-komin-pad-2016_denik-630.jpg">
    <meta property="article:published_time" content="2016-12-14T13:57:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="VIDEO: Třistatunový komín v Malšovicích k zemi poslaly dva kilogramy výbušniny">
    <meta name="twitter:description" content="Malšovice – Jen několik málo vteřin stačilo k tomu, aby se čtyřicetimetrový železobetonový komín poroučel k zemi. Uvolnil místo nové…">
    <meta name="twitter:image" content="http://g.denik.cz/8/24/dc-komin-pad-2016_denik-630.jpg">
    <meta property="author" content="Alexandr Vanžura">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1482149513.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1482400322.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1482149513.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Děčínský deník" href="http://decinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 8]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/decinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
                <div class="logo-partner">
            <a href="http://vanoce.denik.cz/">
                <img src="http://g.denik.cz/images/specialy/vanoce/header-banner.png">
            </a>
        </div>


    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Děčín" href="/mikroregion/decin.html">DĚČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Varnsdorf" href="/mikroregion/varnsdorf.html">VARNSDORF</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rumburk" href="/mikroregion/rumburk.html">RUMBURK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Česká Kamenice" href="/mikroregion/ceska-kamenice.html">ČESKÁ KAMENICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Benešov nad Ploučnicí" href="/mikroregion/benesov-nad-ploucnici.html">BENEŠOV NAD PLOUČNICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jílové" href="/mikroregion/jilove.html">JÍLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Krásná Lípa" href="/mikroregion/krasna-lipa.html">KRÁSNÁ LÍPA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šluknov" href="/mikroregion/sluknov.html">ŠLUKNOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://decinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://decinsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://decinsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://decinsky.denik.cz/basket_region/" data-ga-push="menu-podrubriky" title="Basketbal">BASKETBAL</a></li>
            <li><a href="http://decinsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/decinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html" data-ga-push="menu-podrubriky" title="Proměny s Deníkem">PROMĚNY S DENÍKEM</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE</span>
    <a href="http://decinsky.denik.cz/tema/vanocni-souteze-2016.html" class="text">Vyberte miminko roku 2016, nejhezčí vánoční strom i sportovce roku!</a>
    <a href="#close" class="fa fa-times close" data-title="vyberte-miminko-roku-2016-nejhezci-vanocni-strom-i-sportovce-roku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>VIDEO: Třistatunový komín v Malšovicích k zemi poslaly dva kilogramy výbušniny</h1>
                <p class="perex">Malšovice – Jen několik málo vteřin stačilo k tomu, aby se čtyřicetimetrový železobetonový komín poroučel k zemi. Uvolnil místo nové podnikatelské zóně, kterou v Malšovicích chce vybudovat děčínská spediční firma Bohemia Cargo.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">14.12.2016</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html/&text=/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">15 fotografií</div>
                            </div>
                            <a href="/galerie/pad-komina-trval-nekolik-vterin.html?mm=7408760">
                                <img src="http://g.denik.cz/8/24/dc-komin-pad-2016_denik-630.jpg" width="630" height="473" alt="Pád komína trval několik vteřin." title="Pád komína trval několik vteřin." class="dv4-img">
                                <span class="dv3-ico-video-large"></span>
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pad-komina-trval-nekolik-vterin.html?mm=7408760">
                                            <img src="http://g.denik.cz/8/24/dc-komin-pad-2016_denik-180.jpg" width="180" height="135" alt="Odstřel komínu v Malšovicích." title="Odstřel komínu v Malšovicích.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pad-komina-trval-nekolik-vterin.html?mm=7409170">
                                            <img src="http://g.denik.cz/8/bb/dc-pad-komina-malsovice-2016-11_denik-180.jpg" width="180" height="135" alt="Odstřel komínu v Malšovicích z pohledu dronu." title="Odstřel komínu v Malšovicích z pohledu dronu.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pad-komina-trval-nekolik-vterin.html?mm=7408923">
                                            <img src="http://g.denik.cz/8/f0/dc-pad-komina-malsovice-2016-14_denik-180.jpg" width="180" height="135" alt="Pád komína trval několik vteřin." title="Pád komína trval několik vteřin.">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pad-komina-trval-nekolik-vterin.html?mm=7408923">
                                            <img src="http://g.denik.cz/8/aa/dc-pad-komina-malsovice-2016-8_denik-180.jpg" width="180" height="135" alt="Pád komína trval několik vteřin." title="Pád komína trval několik vteřin.">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Pád komína trval několik vteřin.<span>Foto: <span>ČTK / Libor Zavoral</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>„Pět, čtyři, tři, dva, jedna, pálím," odpočítal poslední vteřiny před odstřelem čtyřicetimetrového komínu v areálu bývalého Četransu v Malšovicích vedoucí odstřelu Dušan Nekarda.</p>
<p>Během několika málo vteřin se komín sesunul do předem připraveného lůžka z drti a jeho okolí zahalil mrak z prachu a sazí. Pád komína rozechvěl zemi několik desítek metrů daleko.</p>
<p>Samotnému odstřelu předcházely pečlivé a dlouhé přípravy. Nejprve bylo nutné přerušit více než dvě desítky ocelových táhel, která komín držela.</p>
<p>„Do komínu jsme navrtali destrukční řez ve tvaru klínu. Stejný, jako když se kácí strom. Klín se výbuchem vystřelí a komín pak padá ve směru, kam je nasměrovaný klín," popsal postup Nekardův kolega, technický vedoucí odstřelu Petr Mikula.</p>
<p>Komín poslaly k zemi dva kilogramy plastické trhaviny Perunit, který byl ve více než šesti desítkách navrtaných otvorů.</p>
<p>Podle Mikuly je zboření komínů pomocí výbušnin jedním z nejnáročnějších způsobů. Zároveň se ale jedná o nejrychlejší a nejbezpečnější způsob demolice.</p>
<p>„Ve chvíli, kdy komín padá, nikdo tam není, nikdo se nemůže zranit, všichni jsou dostatečně daleko. A trvá to krátkou dobu," vysvětluje Mikula, proč jsou odstřely při dodržení všech přísných bezpečnostních pravidel velmi bezpečné. Naopak při postupném rozebírání je nutné pracovat ve výšce i několik dnů.</p>
<p>Odstřelený komín uvolní místo podnikání, na jaře plánuje ještě firma Bohemia Cargo, která areál vydražila z konkurzní podstaty firmy Četrans, zbořit jednu budovu. Vznikne tak volný pozemek o rozloze šesti hektarů.</p>
<p>Společnost Bohemia Cargo nabídne možnost spuštění nových projektů svým zákazníkům a dalším subjektům z oblasti výroby, průmyslu a logistiky. Výstavba přivaděče na dálnici D8 by tuto lokalitu mohla v budoucnu ještě více zatraktivnit.</p>
<p>„Chceme nalákat výrobní a obchodní firmy a vytvořit zde prostředí pro jejich úspěšné fungování. Vytvoříme model, kdy budeme vlastníky všech sítí, komunikací, příjezdových cest a dalších zařízení a pozemky budeme buď dlouhodobě pronajímat, nebo vybraným zájemcům prodávat," říká Jan Kučera st., jednatel společnosti Bohemia Cargo.</p>
<p>Dodává také, že část malšovického areálu bude jeho společnost využívat jako skladové prostory a vznikne zde i školicí středisko pro Akademii logistických profesí, kterou firma dlouhodobě provozuje.</p>
<p>„Předpokládáme, že investice, včetně pořízení a rekonstrukce areálu, nepřesáhne částku 32 mil. korun," doplnil Jan Kučera.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/alexandr-vanzura-2283.html">Alexandr Vanžura</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">14.12.2016</span>
    <a href="/diskuse/nova/aDhsv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html/&text=/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://decinsky.denik.cz/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;decinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Vánoční akce na Děčínsku: Zdarma do zoo, nebo topení kapra"  href="/zpravy_region/vanocni-akce-na-decinsku-zdarma-do-zoo-nebo-topeni-kapra-20161222.html">
        <img src="http://g.denik.cz/8/91/topeni-kapra-2013-16_denik-w630.jpg" width="629" height="354" alt="Tradičního topení kapra se zúčastnily stovky lidí." title="Tradičního topení kapra se zúčastnily stovky lidí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Vánoční akce na Děčínsku: Zdarma do zoo, nebo topení kapra"  href="/zpravy_region/vanocni-akce-na-decinsku-zdarma-do-zoo-nebo-topeni-kapra-20161222.html">Vánoční akce na Děčínsku: Zdarma do zoo, nebo topení kapra</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie zablokovala účty a majetek obviněných v dotační kauze" href="/zlociny-a-soudy/policie-zablokovala-ucty-a-majetek-obvinenych-v-dotacni-kauze-20161222.html">
                <img src="http://g.denik.cz/63/0c/policie-cr-ilustracka_denik-300.jpg" width="300" height="225" alt="Policie ČR. Ilustrační foto. " title="Policie ČR. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Policie zablokovala účty a majetek obviněných v dotační kauze"  href="/zlociny-a-soudy/policie-zablokovala-ucty-a-majetek-obvinenych-v-dotacni-kauze-20161222.html">Policie zablokovala účty a majetek obviněných v dotační kauze</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vánoční dárek: Od neděle se bude v Podluží lyžovat" href="/zpravy_region/vanocni-darek-od-nedele-se-bude-v-podluzi-lyzovat-20161221.html">
                <img src="http://g.denik.cz/8/e5/dc-zasnezovanipodluzi_denik-300.jpg" width="300" height="225" alt="Přípravy na lyžování v Horním Podluží. " title="Přípravy na lyžování v Horním Podluží. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/vanocni-darek-od-nedele-se-bude-v-podluzi-lyzovat.html"><i class="fa fa-comments-o"></i> 1</a>

                
                <h2>
                    <a title="číst článek: Vánoční dárek: Od neděle se bude v Podluží lyžovat"  href="/zpravy_region/vanocni-darek-od-nedele-se-bude-v-podluzi-lyzovat-20161221.html">Vánoční dárek: Od neděle se bude v Podluží lyžovat</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čtvrtečník Martina Schulze: V Berlíně to byla masová vražda!" href="/nazory_region/ctvrtecnik-martina-schulze-v-berline-to-byla-masova-vrazda-20161222.html">
                        <img src="http://g.denik.cz/8/53/dc-schulz-nove-2015_denik-240.jpg" width="240" height="180" alt="Martin Schulz." title="Martin Schulz.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Čtvrtečník Martina Schulze: V Berlíně to byla masová vražda!" href="/nazory_region/ctvrtecnik-martina-schulze-v-berline-to-byla-masova-vrazda-20161222.html">Čtvrtečník Martina Schulze: V Berlíně to byla masová vražda!</a>
                </h2>
                <p>To, co se před několika dny odehrálo na berlínském vánočním trhu je masová vražda.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Anketa Deníku rozhodla: Nejhezčí vánoční strom má letos Rumburk" href="/zpravy_region/anketa-deniku-rozhodla-nejhezci-vanocni-strom-ma-letos-rumburk-20161221.html">
                        <img src="http://g.denik.cz/8/12/dc-stromrbkvitez_denik-240.jpg" width="240" height="180" alt="Vítěz ankety: Vánoční strom v Rumburku. " title="Vítěz ankety: Vánoční strom v Rumburku. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Anketa Deníku rozhodla: Nejhezčí vánoční strom má letos Rumburk" href="/zpravy_region/anketa-deniku-rozhodla-nejhezci-vanocni-strom-ma-letos-rumburk-20161221.html">Anketa Deníku rozhodla: Nejhezčí vánoční strom má letos Rumburk</a>
                </h2>
                <p>Děčínsko - Nejhezčí vánoční strom na Děčínsku mají letos v Rumburku. Rozhodla o tom velká anketa Děčínského deníku, která skončila v úterý ve 12 hodin. Hlasovalo pro něj 4 333 lidí.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sabina Křováková: Vánoční album? Zatím ne. Ale chodím na mši" href="/kultura_region/sabina-krovakova-vanocni-album-zatim-ne-ale-chodim-na-msi-20161220.html">
                        <img src="http://g.denik.cz/116/71/dc-sabinakrovakovavanoce-3_denik-240.jpg" width="240" height="180" alt="Sabina Křováková a její dětské Vánoce. " title="Sabina Křováková a její dětské Vánoce. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Sabina Křováková: Vánoční album? Zatím ne. Ale chodím na mši" href="/kultura_region/sabina-krovakova-vanocni-album-zatim-ne-ale-chodim-na-msi-20161220.html">Sabina Křováková: Vánoční album? Zatím ne. Ale chodím na mši</a>
                </h2>
                <p>Děčín – Vítězství v soutěži Česko – Slovenská Superstar odstartovalo kariéru Sabiny Křovákové z Děčína. Rocková zpěvačka od té doby pendluje mezi Prahou a Děčínem, do Děčína se ale ráda vrací – třeba, aby tu lidem zazpívala či tu natočila videoklip. Teď sem přijede na Vánoce.</p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/vanocni-akce-na-decinsku-zdarma-do-zoo-nebo-topeni-kapra-20161222.html" class="img-l"><img src="http://g.denik.cz/8/91/topeni-kapra-2013-16_denik-100.jpg" width="100" height="75" alt="Tradičního topení kapra se zúčastnily stovky lidí." title="Tradičního topení kapra se zúčastnily stovky lidí."></a>
                        <a href="/zpravy_region/vanocni-akce-na-decinsku-zdarma-do-zoo-nebo-topeni-kapra-20161222.html">Vánoční akce na Děčínsku: Zdarma do zoo, nebo topení kapra</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/anketa-deniku-rozhodla-nejhezci-vanocni-strom-ma-letos-rumburk-20161221.html" class="img-l"><img src="http://g.denik.cz/8/12/dc-stromrbkvitez_denik-100.jpg" width="100" height="75" alt="Vítěz ankety: Vánoční strom v Rumburku. " title="Vítěz ankety: Vánoční strom v Rumburku. "></a>
                        <a href="/zpravy_region/anketa-deniku-rozhodla-nejhezci-vanocni-strom-ma-letos-rumburk-20161221.html">Anketa Deníku rozhodla: Nejhezčí vánoční strom má letos Rumburk</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/vanocni-darek-od-nedele-se-bude-v-podluzi-lyzovat-20161221.html" class="img-l"><img src="http://g.denik.cz/8/e5/dc-zasnezovanipodluzi_denik-100.jpg" width="100" height="75" alt="Přípravy na lyžování v Horním Podluží. " title="Přípravy na lyžování v Horním Podluží. "></a>
                        <a href="/zpravy_region/vanocni-darek-od-nedele-se-bude-v-podluzi-lyzovat-20161221.html">Vánoční dárek: Od neděle se bude v Podluží lyžovat</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/decin-v-potoce-pobliz-kurtu-nasli-mrtveho-muze-20161220.html" class="img-l"><img src="http://g.denik.cz/43/b8/policie-noc-nocni-zatah-kontrola-05_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/decin-v-potoce-pobliz-kurtu-nasli-mrtveho-muze-20161220.html">Děčín: V potoce poblíž kurtů našli mrtvého muže</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/foto-yxes-joke-zpivali-v-decine-vlastni-koledy-20161220.html" class="img-l"><img src="http://g.denik.cz/8/c1/dc-yxes-joke-vanoce-2016-28_denik-100.jpg" width="100" height="75" alt="Koncert Yxes Joke s programem Vánoce nad Děčínem." title="Koncert Yxes Joke s programem Vánoce nad Děčínem."></a>
                        <a href="/zpravy_region/foto-yxes-joke-zpivali-v-decine-vlastni-koledy-20161220.html">FOTO: YXES JOKE zpívali v Děčíně vlastní koledy</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.11.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.11.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.11.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.11.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.11.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.11.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.11.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Otevření dálnice D8" href="/galerie/otevreni-dalnice-d8.html?mm=7417919">
                    <img src="http://g.denik.cz/25/74/3k0a1060_denik-100.jpg" width="100" height="75" alt="Otevření dálnice D8" title="Otevření dálnice D8">
                </a>
                <a title="číst článek: Otevření dálnice D8" class="video-text" href="/galerie/otevreni-dalnice-d8.html">
                    <div class="title">video</div>
                    Otevření dálnice D8
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Florbal, st. žáci: Děčín - Liberec 1:2" href="/galerie/florbal-st-zaci-decin-liberec-1-2.html">
                            <img src="http://g.denik.cz/8/25/img-9218florbal-kru_denik-100.jpg" width="100" height="75" alt="DĚČÍNŠTÍ starší žáci prohráli s Libercem 1:2." title="DĚČÍNŠTÍ starší žáci prohráli s Libercem 1:2.">
                        </a>
                        <a title="číst článek: Florbal, st. žáci: Děčín - Liberec 1:2" class="video-text" href="/galerie/florbal-st-zaci-decin-liberec-1-2.html">
                            <div class="title">galerie</div>
                            Florbal, st. žáci: Děčín - Liberec 1:2
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=decinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1f/sass_denik-100.jpg" width="100" height="56" alt="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?" title="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" target="_blank">To je ON! Policie zveřejnila podobu muže, který POŘEZAL Petru Kvitovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c4/ds333_denik-100.jpg" width="100" height="56" alt="Michaela Tomešová" title="Michaela Tomešová"></a>
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" target="_blank">Uf, slušná váha! Kolik PŘIBRALA Michaela Tomešová během těhotenství?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a6/borh_denik-100.jpg" width="100" height="56" alt="Lucie Borhyová si užívá zimní počasí..." title="Lucie Borhyová si užívá zimní počasí..."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" target="_blank">Moderátorka Lucie Borhyová všechny zaskočila! TŘETÍ TĚHOTENSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3b/5454544_denik-100.jpg" width="100" height="56" alt="Snímky plné hrůzy..." title="Snímky plné hrůzy..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" target="_blank">21 děsivých snímků, ze kterých budete mít absolutní STRACH</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/27/joanna-krupa-nude-maxim-main_denik-100.jpg" width="100" height="56" alt="Je krásná, je slavná a už zase je úplně nahá!" title="Je krásná, je slavná a už zase je úplně nahá!"></a>
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" target="_blank">Předčasný VÁNOČNÍ DÁREK: Nejslavnější polská modelka se v 37 letech svlékla!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/439003/dcera-saddama-husajna-po-10-letech-promluvila-o-poprave-otce-iraku-i-trumpovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;decinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dcera Saddáma Husajna po 10 letech promluvila. O popravě otce, Iráku i Trumpovi</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/438996/diviskova-80-je-jako-vechytek-manzelka-jana-kacera-byla-na-vecirku-k-nepoznani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;decinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Divíšková (80) je jako věchýtek: Manželka Jana Kačera byla na večírku k nepoznání!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/opustenou-kocku-nasli-s-obrimi-dredy-majitel-na-ni-zapomnel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;decinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Opuštěnou kočku našli s obřími dredy! Majitel na ni zapomněl</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;decinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/rozhovor-s-ceskym-trumpem-miri-opravdu-vysoko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;decinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Našli jsme českého TRUMPA! Míří opravdu vysoko! ROZHOVOR</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c08e86c9bcca7b5bd1c3e04a09703f2b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" target="_blank">Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e82cd5b9187778ffe01d163ee6865fd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" target="_blank">Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f221dd7ab116529c424542a2884dd559.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" target="_blank">ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8b94ca6f4367ac17a0c0f47c80c30762.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" target="_blank">Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/video-tristatunovy-komin-v-malsovicich-k-zemi-poslaly-dva-kilogramy-vybusniny-20161214.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/decinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2016, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.11.1.7","","bbReklama-20573.11.1.7","display:block;");
bmone2n.addPosition("20573.11.2.7","","bbReklama-20573.11.2.7","display:block;");
bmone2n.addPosition("20573.11.3.7","","bbReklama-20573.11.3.7","display:block;");
bmone2n.addPosition("20573.11.4.7","","bbReklama-20573.11.4.7","display:block;");
bmone2n.addPosition("20573.11.5.7","","bbReklama-20573.11.5.7","display:block;");
bmone2n.addPosition("20573.11.6.7","","bbReklama-20573.11.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.11.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.11.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - decinsky.denik.cz";
    _sf_async_config.authors = "Alexandr Vanžura";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
