<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'decinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Místa, na která se běžně nepodíváte. I to jsou Dny evropského dědictví na severu",
			'autor': 'Alexandr Vanžura',
		'device': "desktop",
		'url': 'http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Místa, na která se běžně nepodíváte. I to jsou Dny evropského dědictví na severu - Děčínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký kraj – Na více než třech desítkách míst v Ústeckém kraji si o tomto a příštím víkendu připomenou Dny evropského dědictví (EHD). Letos mají motto…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Děčínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html">
    <meta property="og:title" content="Místa, na která se běžně nepodíváte. I to jsou Dny evropského dědictví na severu">
    <meta property="og:image" content="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka2_denik-630.jpg">
    <meta property="og:description" content="Ústecký kraj – Na více než třech desítkách míst v Ústeckém kraji si o tomto a příštím víkendu připomenou Dny evropského dědictví (EHD). Letos mají motto Památky a příroda.">
    <link rel="previewimage" href="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka2_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-07T11:58:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Místa, na která se běžně nepodíváte. I to jsou Dny evropského dědictví na severu">
    <meta name="twitter:description" content="Ústecký kraj – Na více než třech desítkách míst v Ústeckém kraji si o tomto a příštím víkendu připomenou Dny evropského dědictví (EHD).…">
    <meta name="twitter:image" content="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka2_denik-630.jpg">
    <meta property="author" content="Alexandr Vanžura">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Děčínský deník" href="http://decinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/decinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion decinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Děčín" href="/mikroregion/decin.html">DĚČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Varnsdorf" href="/mikroregion/varnsdorf.html">VARNSDORF</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rumburk" href="/mikroregion/rumburk.html">RUMBURK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Česká Kamenice" href="/mikroregion/ceska-kamenice.html">ČESKÁ KAMENICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Benešov nad Ploučnicí" href="/mikroregion/benesov-nad-ploucnici.html">BENEŠOV NAD PLOUČNICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jílové" href="/mikroregion/jilove.html">JÍLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Krásná Lípa" href="/mikroregion/krasna-lipa.html">KRÁSNÁ LÍPA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šluknov" href="/mikroregion/sluknov.html">ŠLUKNOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://decinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://decinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://decinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://decinsky.denik.cz/basket_region/"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
            <li>
                <a href="http://decinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://decinsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://decinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/decinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Místa, na která se běžně nepodíváte. I to jsou Dny evropského dědictví na severu</h1>
                <p class="perex">Ústecký kraj – Na více než třech desítkách míst v Ústeckém kraji si o tomto a příštím víkendu připomenou Dny evropského dědictví (EHD). Letos mají motto Památky a příroda.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:58</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html&text=M%C3%ADsta%2C%20na%20kter%C3%A1%20se%20b%C4%9B%C5%BEn%C4%9B%20nepod%C3%ADv%C3%A1te.%20I%20to%20jsou%20Dny%20evropsk%C3%A9ho%20d%C4%9Bdictv%C3%AD%20na%20severu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html?mm=7915566&amp;back=3853376921-354-8">
                                        <img src="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka2_denik-630.jpg" width="630" height="473" alt="Loreta v Rumburku." title="Loreta v Rumburku." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html?mm=7915566&amp;back=3853376921-354-8&amp;photo=1">

                                            <img src="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka3_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html?mm=5351783&amp;back=3853376921-354-8&amp;photo=2">

                                            <img src="http://g.denik.cz/11/a8/ustek-synagogaaa1_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html?mm=5351787&amp;back=3853376921-354-8&amp;photo=3">

                                            <img src="http://g.denik.cz/11/5e/ustek-synagogaaa5_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html?mm=7915566&amp;back=3853376921-354-8&amp;photo=1">
                                            <img src="http://g.denik.cz/11/d6/litomerice-richard-uloziste-radioaktivniho-odpadu-ilustracka_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Loreta v Rumburku.<span>Foto: <span>Jiří Stejskal</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„EHD je celoevropská akce pod patronací Rady Evropy. Každoročně se jí účastní na 48 států. Jejím posláním je propagace historického dědictví, které vzniklo v evropské i naší národní tradici,“ říká ředitelka Sdružení historických sídel Čech, Moravy a Slezska Květa Vitvarová.<br /><br />V celé České republice se na asi stovce míst otevře na 800 památek. Často nabídnou neobvyklé prohlídky či umožní lidem navštívit běžně nepřístupná místa. To je i případ řady míst Ústeckého kraje.</p>
<p>Například v Litoměřicích si bude možné poprvé v rámci EHD prohlédnout podzemní úložiště jaderného odpadu Richard, ve kterém měli za druhé světové války nacisté podzemní továrnu. V Úštěku se pak lidé podívají do synagogy nebo rabínského domu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//decinsky.denik.cz/zpravy_region/na-opravu-mostku-bylo-zapotrebi-20-dokumentu-20170905.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/8/80/dokumenty-lejstra_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na opravu mostku bylo zapotřebí 20 dokumentů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Unikátní pohled na Benešov nad Ploučnicí a kopce Českého středohoří nabídne výhled z věže horního benešovského zámku, do které průvodci návštěvníky běžně nevodí.</p>
<p>„Zpřístupníme také na horním zámku a ve Wolfově paláci prevéty, tedy historické toalety,“ přibližuje další neobvyklá místa, která se na benešovském zámku otevřou, jeho mluvčí Miluše Kristková.</p>
<p>Blízko naplnění motta letošního ročníku EHD, tedy Památky a příroda, budou mít na dvou místech na pomezí Ústecka a Děčínska. V Tisé a na Sněžníku se návštěvníkům otevřou kostela kaple.</p>
<p>„V Česku se nezpřístupňují jen oficiálně prohlášené kulturní památky, ale otevírají se i desítky dveří soukromých a veřejných budov, jako jsou radnice, soudy nebo církevní instituce,“ doplňuje Vitvarová.</p>
<p>To je případ i rumburské Lorety, kde si na 16. září připravili šest komentovaných prohlídek. „Návštěvníci se dostanou například do kapucínského chóru a do kaple Kalvárie,“ láká Klára Mágrová z farnosti.</p>
<p><strong>Kompletní přehled akcí na víkendy 9. a 10. září a 16. a 17. září najdete na <a href="http://www.ehd.cz" target="_blank" rel="noopener">www.ehd.cz</a>.</strong></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//decinsky.denik.cz/zpravy_region/zoo-podekuje-sponzorum-na-dni-adoptivnich-rodicu-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/8/f8/medved-grizzly-zoo-decin-serial-2013_denik-180.jpg" width="180" height="135" alt="Medvěd grizzly z děčínské zoo." title="Medvěd grizzly z děčínské zoo.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zoo poděkuje sponzorům na Dni adoptivních rodičů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/alexandr-vanzura-2283.html">Alexandr Vanžura</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:58</span>
    <a href="/diskuse/nova/TXM7D.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html&text=M%C3%ADsta%2C%20na%20kter%C3%A1%20se%20b%C4%9B%C5%BEn%C4%9B%20nepod%C3%ADv%C3%A1te.%20I%20to%20jsou%20Dny%20evropsk%C3%A9ho%20d%C4%9Bdictv%C3%AD%20na%20severu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://decinsky.denik.cz/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pět milionů. O takové odškodné žaluje zdravotní sestra Věra Marešová stát"  href="/zlociny-a-soudy/pet-milionu-o-takove-odskodne-zaluje-zdravotni-sestra-maresova-stat-20170831.html">
        <img src="http://g.denik.cz/54/9e/web-maresova_denik-w630.jpg" width="629" height="354" alt="Věra Marešová u soudu. " title="Věra Marešová u soudu. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/vera-maresova-u-prazskeho-soudu.html"><i class="fa fa-camera"></i> 20</a>

        <h2>
            <a title="číst článek: Pět milionů. O takové odškodné žaluje zdravotní sestra Věra Marešová stát"  href="/zlociny-a-soudy/pet-milionu-o-takove-odskodne-zaluje-zdravotni-sestra-maresova-stat-20170831.html">
                
                Pět milionů. O takové odškodné žaluje zdravotní sestra Věra Marešová stát
                <span class="perex">Ústecký kraj - Bývalá zdravotní sestra Věra Marešová zažalovala stát o téměř pět milionů korun. Peníze chce za neprokázané obvinění, že usmrtila šest pacientů v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Děčín má zaplatit pokutu půl milionu" href="/zpravy_region/decin-ma-zaplatit-pokutu-pul-milionu-20170906.html">
                <img src="http://g.denik.cz/13/e8/penize-ilu-pt120926-denik-605-denik-605_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/mesta-trapi-herny-a-hazard.html"><i class="fa fa-camera"></i> 9</a>

                <h2>
                    <a title="číst článek: Děčín má zaplatit pokutu půl milionu"  href="/zpravy_region/decin-ma-zaplatit-pokutu-pul-milionu-20170906.html">Děčín má zaplatit pokutu půl milionu</a>
                </h2>
                <div class="perex hidden">Děčín – Děčínská radnice se chce proti rozhodnutí antimonopolního úřadu odvolat, nic zatím platit nebude.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zoo poděkuje sponzorům na Dni adoptivních rodičů" href="/zpravy_region/zoo-podekuje-sponzorum-na-dni-adoptivnich-rodicu-20170906.html">
                <img src="http://g.denik.cz/8/f8/medved-grizzly-zoo-decin-serial-2013_denik-300.jpg" width="300" height="225" alt="Medvěd grizzly z děčínské zoo." title="Medvěd grizzly z děčínské zoo.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zoo poděkuje sponzorům na Dni adoptivních rodičů"  href="/zpravy_region/zoo-podekuje-sponzorum-na-dni-adoptivnich-rodicu-20170906.html">Zoo poděkuje sponzorům na Dni adoptivních rodičů</a>
                </h2>
                <div class="perex hidden">Děčín – Každoroční akci pořádá zoo vždy začátkem září pro lidi či firmy, které na zvířata přispívají.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čtvrtečník Martina Schulze: Který poslanec kdy udělal něco pro Děčínsko?" href="/nazory_region/ctvrtecnik-martina-schulze-ktery-poslanec-kdy-udelal-neco-pro-decinsko-20170907.html">
                        <img src="http://g.denik.cz/8/d1/dec_schulz12xx_denik-240.jpg" width="240" height="171" alt="Martin Schulz." title="Martin Schulz.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/ctvrtecnik-martina-schulze-ktery-poslanec-kdy-udelal-neco-pro-decinsko.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Čtvrtečník Martina Schulze: Který poslanec kdy udělal něco pro Děčínsko?" href="/nazory_region/ctvrtecnik-martina-schulze-ktery-poslanec-kdy-udelal-neco-pro-decinsko-20170907.html">Čtvrtečník Martina Schulze: Který poslanec kdy udělal něco pro Děčínsko?</a>
                </h2>
                <p>Doubice - V tradiční rubrice se Martin Schulz tentokrát zaměřil na kandidáty do poslanecké sněmovny z Děčínska.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Medvědi v závěru ztratili dech" href="/hokej_region/foto-medvedi-v-zaveru-ztratili-dech-20170906.html">
                        <img src="http://g.denik.cz/8/de/hc-decin-hc-slovan-usti-nad-labem-39_denik-240.jpg" width="240" height="180" alt="Přátelské utkání mezi Děčínem a Ústím nad Labem skončilo jasnou výhrou hostů 7:2." title="Přátelské utkání mezi Děčínem a Ústím nad Labem skončilo jasnou výhrou hostů 7:2.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/sport-hokej-priprava-decin-usti-n-l.html"><i class="fa fa-camera"></i> 41</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Medvědi v závěru ztratili dech" href="/hokej_region/foto-medvedi-v-zaveru-ztratili-dech-20170906.html">FOTO: Medvědi v závěru ztratili dech</a>
                </h2>
                <p>Děčín - Děčín – Zatím to byly týmy z druhé ligy. Naposledy si ale děčínští hokejisté vyzkoušeli poměřit síly s prvoligovým soupeřem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opilý a zfetovaný řidič poničil za chvíli devět aut" href="/nehody/opily-a-zfetovany-ridic-ponicil-za-chvili-devet-aut-20170905.html">
                        <img src="http://g.denik.cz/8/e8/4838575-most-policie-ilustracni-snimky-napis-158-a-policie_denik-240.jpg" width="240" height="180" alt="POLICIE - ilustrační foto." title="POLICIE - ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opilý a zfetovaný řidič poničil za chvíli devět aut" href="/nehody/opily-a-zfetovany-ridic-ponicil-za-chvili-devet-aut-20170905.html">Opilý a zfetovaný řidič poničil za chvíli devět aut</a>
                </h2>
                <p>Děčín – Od auta k autu se odrážel řidiči v Kladenské ulici v Děčíně na Starém Městě. Dohromady poničil devět aut.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">
                        <img src="http://g.denik.cz/1/11/shutterstock-149081462_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">Dešťová zahrada je lék pro zemi</a>
                </h2>
                <p>Proč dešťovou vodu pouštět do kanálu? Proč ji nevyužít? A když jí stejně máte moc, zkuste ji zužitkovat pro netradiční způsob zahrádkaření – pro dešťovou zahradu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zoo-podekuje-sponzorum-na-dni-adoptivnich-rodicu-20170906.html" class="img-l"><img src="http://g.denik.cz/8/f8/medved-grizzly-zoo-decin-serial-2013_denik-100.jpg" width="100" height="75" alt="Medvěd grizzly z děčínské zoo." title="Medvěd grizzly z děčínské zoo."></a>
                <a href="/zpravy_region/zoo-podekuje-sponzorum-na-dni-adoptivnich-rodicu-20170906.html" class="text-r">
                    Zoo poděkuje sponzorům na Dni adoptivních rodičů
                    <span>Děčín – Každoroční akci pořádá zoo vždy začátkem září pro lidi či firmy,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/decin-ma-zaplatit-pokutu-pul-milionu-20170906.html" class="img-l"><img src="http://g.denik.cz/13/e8/penize-ilu-pt120926-denik-605-denik-605_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/decin-ma-zaplatit-pokutu-pul-milionu-20170906.html" class="text-r">
                    Děčín má zaplatit pokutu půl milionu
                    <span>Děčín – Děčínská radnice se chce proti rozhodnutí antimonopolního úřadu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-opravu-mostku-bylo-zapotrebi-20-dokumentu-20170905.html" class="img-l"><img src="http://g.denik.cz/8/80/dokumenty-lejstra_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/na-opravu-mostku-bylo-zapotrebi-20-dokumentu-20170905.html" class="text-r">
                    Na opravu mostku bylo zapotřebí 20 dokumentů
                    <span>Děčínsko - Města na Děčínsku kritizují složité povolování staveb. Než…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hrozilo-mu-uzavreni-ted-je-bazen-v-rumburku-v-novem-20170905.html" class="img-l"><img src="http://g.denik.cz/8/ba/rumburk-bazen-opraveny-bazen-02_denik-100.jpg" width="100" height="75" alt="Opravený bazén si vyzkoušel i starosta Rumburku Jaroslav Sykáček." title="Opravený bazén si vyzkoušel i starosta Rumburku Jaroslav Sykáček."></a>
                <a href="/zpravy_region/hrozilo-mu-uzavreni-ted-je-bazen-v-rumburku-v-novem-20170905.html" class="text-r">
                    Hrozilo mu uzavření. Teď je bazén v Rumburku v novém
                    <span>Rumburk – V plaveckém areálu je opravený bazén, nové toalety nebo natřené…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-labska-straz-prochazi-opravou-vyhledy-budou-bezpecnejsi-20170905.html" class="img-l"><img src="http://g.denik.cz/8/f2/decin-loubi-kamenna-rozhledna-labska-straz-rekonstrukce-08_denik-100.jpg" width="100" height="75" alt="Vyhlídková věž Labská stráž prochází rekonstrukcí." title="Vyhlídková věž Labská stráž prochází rekonstrukcí."></a>
                <a href="/zpravy_region/foto-labska-straz-prochazi-opravou-vyhledy-budou-bezpecnejsi-20170905.html" class="text-r">
                    FOTO: Labská stráž prochází opravou. Výhledy budou bezpečnější
                    <span>Děčín - Rekonstrukce byla zapotřebí. Historické vyhlídce u Děčína chybělo…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24513-for-arch/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/293dc7c823a28b6100e37cd30f9b3fc6.jpg" alt="Blíží se čas veletrhu FOR ARCH"></div>
                <div class="text">Blíží se čas veletrhu FOR ARCH</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Indiánská vesnička Rosehill" href="/galerie/indianska-vesnicka-rosehill-20170827.html?mm=8036291">
                    <img src="http://g.denik.cz/8/70/rosehill-indianska-vesnicka-20170827-34_denik-100.jpg" width="100" height="75" alt="Indiánská vesnička Rosehill" title="Indiánská vesnička Rosehill">
                </a>
                <a title="číst článek: Indiánská vesnička Rosehill" class="video-text" href="/galerie/indianska-vesnicka-rosehill-20170827.html">
                    <div class="title">video</div>
                    Indiánská vesnička Rosehill
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Dny evropského dědictví otevřou památky veřejnosti" href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html">
                            <img src="http://g.denik.cz/8/68/dc-rumburk-loreta-ilustracka3_denik-100.jpg" width="100" height="75" alt="Loreta v Rumburku." title="Loreta v Rumburku.">
                        </a>
                        <a title="číst článek: Dny evropského dědictví otevřou památky veřejnosti" class="video-text" href="/galerie/dny-evropskeho-dedictvi-otevrou-pamatky-verejnosti.html">
                            <div class="title">galerie</div>
                            Dny evropského dědictví otevřou památky veřejnosti
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=decinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0TDI-110K-Kombi-15033202193224.html%3Fd_dc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddecinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9842/28289/13575/0/12218348679842/images/m15033202193224.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2015</div>
                    <div class="price">455 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=decinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA4%2FA4-1-9TDI-96KW-Sedan-Limuzina-1495003951254137.html%3Fd_dc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddecinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9842/28289/13575/0/12218348679842/images/m1495003951254137.jpg" alt="Audi A4">
                </div>
                <div class="right">
                    <div class="title-car">Audi A4</div>
                    <div class="date">rok 2001</div>
                    <div class="price">89 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=decinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA8%2FA8-L-4-2-QUATT-Sedan-Limuzina-149290474092416277.html%3Fd_dc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddecinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5961/6055/12497/0/11247481655961/images/m149290474092416277.jpg" alt="Audi A8">
                </div>
                <div class="right">
                    <div class="title-car">Audi A8</div>
                    <div class="date">rok 2012</div>
                    <div class="price">1 050 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-i-mistryne-moderatorka-se-nekdy-u-tomu-se-rika-mezinarodni-ostuda-20170918.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/23/perex-televize_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-i-mistryne-moderatorka-se-nekdy-u-tomu-se-rika-mezinarodni-ostuda-20170918.html" target="_blank">VIDEO: Zkušená moderátorka se pomočila v televizi! Byla z toho OSTUDA jako hrom</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-100.jpg" width="100" height="56" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..."></a>
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7d/katerina-kristelova-tomas-repka-nerest_denik-100.jpg" width="100" height="56" alt="Moderátorka začíná poznávat i milencova negativa." title="Moderátorka začíná poznávat i milencova negativa."></a>
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" target="_blank">Bouřlivák Tomáš Řepka VRACÍ NEMILOSRDNÝ ÚDER! A teď se budou dít věci...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/29/abigale-naha-sex_denik-100.jpg" width="100" height="56" alt="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně." title="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně."></a>
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" target="_blank">RAJCOVNÍ ZRZKA miluje focení sexy selfíček! Nechá vás nahlédnout až do &quot;kuchyně&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/ja-si-litam-ja-se-vznasimvedle-krocana-nejpodivnejsi-veci-na-palube-letadla-galerie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Já si lítám, já se vznáším…vedle krocana? NEJPODIVNĚJŠÍ věci na palubě letadla. GALERIE" title="Já si lítám, já se vznáším…vedle krocana? NEJPODIVNĚJŠÍ věci na palubě letadla. GALERIE" src="http://g.denik.cz/s/rss/6b8fdcd6be65cdd76112ec4acccea391.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/ja-si-litam-ja-se-vznasimvedle-krocana-nejpodivnejsi-veci-na-palube-letadla-galerie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Já si lítám, já se vznáším…vedle krocana? NEJPODIVNĚJŠÍ věci na palubě letadla. GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/princ-george-dnes-zahaji-skolni-dochazku-co-si-bude-dopravat-ke-svacine.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/e0757b85b9e097cb1e3a2b536f33e1bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/princ-george-dnes-zahaji-skolni-dochazku-co-si-bude-dopravat-ke-svacine.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Princ George jde dnes poprvé do školy. A tohle dostal ke svačině!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Odborníci varují páry, které čekají dítě: Na orální sex zapomeňte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/492255/michal-novotny-promluvil-o-svem-utoku-na-prodavacku-udelal-bych-to-znovu-i-strizlivy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/f8a9dd992617ccc0ad267b53edfe6f01.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/492255/michal-novotny-promluvil-o-svem-utoku-na-prodavacku-udelal-bych-to-znovu-i-strizlivy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Michal Novotný promluvil o svém útoku na prodavačku: Udělal bych to znovu… i střízlivý!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc4d62aa6e2624763740be66de99a087.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'decinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalouskova kolonoskopie, „fňukny“ i kráva na obrázku: Poslanci se zhádali o Babišovo vydání</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/10-modnich-trendu-kterym-jsme-se-nejdriv-smali-a-ted-je-nosi-vsichni-ktery-vy-36256.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 módních trendů, kterým jsme se NEJDŘÍV SMÁLI A TEĎ JE NOSÍ VŠICHNI! Který vy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b66f4ae81a3110547b67430fffa05a49.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/10-modnich-trendu-kterym-jsme-se-nejdriv-smali-a-ted-je-nosi-vsichni-ktery-vy-36256.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 módních trendů, kterým jsme se NEJDŘÍV SMÁLI A TEĎ JE NOSÍ VŠICHNI! Který vy?" target="_blank">10 módních trendů, kterým jsme se NEJDŘÍV SMÁLI A TEĎ JE NOSÍ VŠICHNI…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9864fb80e041bb97a0eb8eedeb15df0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" target="_blank">8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/mista-na-ktera-se-bezne-nepodivate-i-to-jsou-dny-evropskeho-dedictvi-na-severu-20170907.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/decinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/D%C4%9B%C4%8D%C3%ADnsk%C3%BD-den%C3%ADk-191426979380/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
